<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=" Benjamin Ward "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>SDC celebrates record attendance during 2018 season</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "FOURSTATESHOMEPAGE" , "logo": { "@type": "ImageObject", "url": "https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2018/04/09/fourstateshomepage300f-wht-stroke_1523298359060_39432487_ver1.0.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.fourstateshomepage.com/news/sdc-celebrates-record-attendance-during-2018-season/1683328129" } , "headline": "SDC celebrates record attendance during 2018 season", "description": "Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018.", "author": { "@type": "Person", "name": " Benjamin Ward " }, "datePublished": "2019-01-02T11:37:26-0600", "dateModified": "2019-01-02T11:37:26-0600", "dateline": "BRANSON, Mo. (KOLR10)", "articleBody": "&lt;p&gt;Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018.&lt;/p&gt;&lt;p&gt;The theme park announced that 2,184,000 people visited the park in 2018, the highest number n the park&amp;#39;s 59-year history.&lt;/p&gt;&lt;p&gt;The park contributes the record year to the Time Traveler, which was introduced at the beginning of the park&amp;#39;s season, as well as the park&amp;#39;s &amp;quot;An Old Time Christmas&amp;quot; event, which saw the highest recorded attendance in the festival&amp;#39;s history.&lt;/p&gt;&lt;p&gt;Silver Dollar City now turns their attention to the 2019 season which they are calling &amp;quot;The Year of Shows and Festivals.&amp;quot;&lt;/p&gt;&lt;p&gt;&amp;ldquo;In addition to award-winning rides like Outlaw Run and Time Traveler, in 2019, we will add focus to shows and festivals. &amp;nbsp;We will continue to provide new, creative and original ways for families to create memories worth repeating, while still paying tribute to the values that built this truly special place. These new shows and events will join the schedule of our already impressive live-entertainment lineup,&amp;quot; said Brad Thomas, President of Silver Dollar City Attractions&lt;/p&gt;&lt;p&gt;Silver Dollar City opens for the 2019 season on March 14.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018." lang="en-US" /> <meta name="keywords" content="Silver Dollar City,attendance,record,Time Traveler,News,Local News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="SDC celebrates record attendance during 2018 season"/><meta property="og:description" content="Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fourstateshomepage.com/news/sdc-celebrates-record-attendance-during-2018-season/1683328129"/><meta property="og:image" content="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="FOURSTATESHOMEPAGE"/><meta property="fb:app_id" content="494097497410816"/><meta property="article:section" content="News"/><meta property="article:tag" content="silver dollar city, attendance, record, time traveler"/><meta property="article:published_time" content="2019-01-02T17:37:26+00:00"/><meta property="article:modified_time" content="2019-01-02T17:37:26+00:00"/><meta property="article:expiration_time" content="2292-10-16T17:37:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="SDC celebrates record attendance during 2018 season"/><meta name="twitter:description" content="Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018. "/><meta name="twitter:site" content="FOURSTATESHOMEPAGE"/><meta name="twitter:image" content="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.fourstateshomepage.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190102 17:37:26"/><Attribute name="edate" value="1546450646868"/><Attribute name="edateformat" value="20190102 17:37:26"/><Attribute name="sdate" value="1546450646845"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018. "/><Attribute name="Headline" value="SDC celebrates record attendance during 2018 season"/><Attribute name="Keywords" value="Silver Dollar City,attendance,record,Time Traveler,News,Local News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190102 17:37:26"/><Attribute name="PubDate" value="20190102 17:37:26"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="66367065"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1683327502"/><Attribute name="URL" value="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_160_90.jpg"/><Attribute name="Title" value="silver+dollar+city_1486078720488_17012909_ver1.0_640_360+%281%29_1546450610355.png.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;news&#x2f;sdc-celebrates-record-attendance-during-2018-season&#x2f;1683328129" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545715801000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545715801000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-fourstateshomepage&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545211309000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/favicon.ico"> <link rel="apple-touch-icon" href="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 31},getRevision:function(){return"537.36"},getVersion:function(){return"31.0.1650.16"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.fourstateshomepage.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067121758"},getLayoutId:function(){return"1136"},getLayoutURL:function(){return"https://www.fourstateshomepage.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"54787064"},getScopeGroupIdOrLiveGroupId:function(){return"54787064"},getParentGroupId:function(){return"54787064"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.fourstateshomepage.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54787064&refererPlid=1067121758"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2efourstateshomepage\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1545716118000"},getBaseURL:function(){return"https://www.fourstateshomepage.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1545716118000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1545716118000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="6hAb3T1y";Liferay.currentURL="\x2fnews\x2fsdc-celebrates-record-attendance-during-2018-season\x2f1683328129";Liferay.currentURLEncoded="%2Fnews%2Fsdc-celebrates-record-attendance-during-2018-season%2F1683328129";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=22&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_2293","101_INSTANCE_g4d6IajAvcc5","56_INSTANCE_l2aUWCznJG7G","56_INSTANCE_6526","56_INSTANCE_dlfCbw0HgHUw","56_INSTANCE_1co3Whntekq4","56_INSTANCE_zQWeoWnG8nID","56_INSTANCE_6736","56_INSTANCE_5300","56_INSTANCE_5149","56_INSTANCE_9675","56_INSTANCE_3954"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=22&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"FOURSTATESHOMEPAGE"},getParentGroupName:function(){return"FOURSTATESHOMEPAGE"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/fourstateshomepage/create-story?type=story&storyId=";var viewNonstoryUrl="/web/fourstateshomepage-staging/-/";var viewGalleryUrl="/group/fourstateshomepage/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54787075;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"54787088"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54787075"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.fourstateshomepage.com/news/sdc-celebrates-record-attendance-during-2018-season/1683328129",pageType:"story",pageKeywords:"silver dollar city,attendance,record,time traveler",articleId:"1683328129",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ad56bd94ccdf" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- START Block Through Script --> <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script> <!-- END Block Through Script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta content="jnHI6ixe0etBrVN5e7nO1QW8sBX1kiyWrluslKpyuoY" name="google-site-verification" /><meta name="google-site-verification" content="CK6FSg1uZFsdsap1uZP_IQe96-o7oKtUFRO_C_XLPUU" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- start:FB Ownership Claim --><meta property="fb:pages"content="265261523636998" /><meta property="fb:pages"content="206165999582163" /><!-- end:FB Ownership Claim --> <!-- Global Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End Global Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71370920-1,nxstSite:UA-37144901-23";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="fourstateshomepage.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="FOURSTATESHOMEPAGE";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i=" Benjamin Ward  ";k="1683328129";d="FOURSTATESHOMEPAGE";f="News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:vn5crm-xmhk";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1545211309000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews";var b="Silver\x20Dollar\x20City\x2cattendance\x2crecord\x2cTime\x20Traveler\x2cNews\x2cLocal\x20News";var a="Silver\x20Dollar\x20City\x20is\x20celebrating\x20a\x20record\x20year\x20of\x20attendance\x2c\x20with\x20nearly\x202\x2e2\x20million\x20guests\x20in\x202018\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/fourstateshomepage")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641341238","641341238","641341238","com.newssynergy.fourstates","com.newssynergy.fourstates");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KSNF KODE News - FSHP",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-fourstateshomepage controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.fourstateshomepage.com/weather"> <span class="region">Joplin</span> <h4 class="forecast">29&deg;<i class=" lwi lwi-night-alt-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to FOURSTATESHOMEPAGE"><img src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2018/04/09/fourstateshomepage300f-wht-stroke_1523298359060_39432487_ver1.0.png" alt="FOURSTATESHOMEPAGE" /><div class="site-logo-wrapper" style="background:url(https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2018/04/09/fourstateshomepage300f-wht-stroke_1523298359060_39432487_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="microbar-147650" class="mod-ad microbar" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("microbar-147650");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.fourstateshomepage.com/weather">
       <h5 class="region">Joplin</h5>
       <h4 class="forecast">29&deg;<i class="    lwi lwi-night-alt-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			

























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/news/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="/web/54787064/1282">George HW Bush</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/lone-star-nye">Lone Star NYE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/stay-connected-opt-in">Stay Connected</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/shot-in-the-dark">Shot in the Dark</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/local-news">Local Headlines</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/joplinnews">Joplin News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/your-local-election-hq">Local Election HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/election-results">Election Results</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/gmfs">Good Morning Four States</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/living-well">Living Well</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/fshp-stork-news">Stork News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/lnt">Local News Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/buddy-check-16">Buddy Check 16</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/medical-focus">Medical Focus</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/lifestyle/health">Health News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/weird-news">Weird News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/alerts">SMS Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/rinehart-jewelry-celebrates-66-years-of-business/1684261964" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Jeweler_Anniversary_0_66429648_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Rinehart Jewelry celebrates 66 years of business">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/rinehart-jewelry-celebrates-66-years-of-business/1684261964" >
                                                                    Rinehart Jewelry celebrates 66 years of business
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/mo-to-see-second-youngest-state-rep-ever-sworn-in/1684236928" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Dirk_Deaton_0_66429168_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="MO to see second youngest state rep. ever sworn in">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/mo-to-see-second-youngest-state-rep-ever-sworn-in/1684236928" >
                                                                    MO to see second youngest state rep. ever sworn in
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/new-year-new-names/1684255232" >New Year, New Names</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/joplin-schools-foundation-to-hold-fundraiser-for-new-security-cameras/1684226131" >Joplin Schools Foundation to hold fundraiser for new security cameras</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/search-underway-for-missing-miami-man/1684227418" >Search underway for missing Miami man</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/freeman-hospital-west-celebrates-first-birth-of-the-year/1684125797" >Freeman Hospital West celebrates first birth of the year</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/weather">Local Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/weather/almanac">Almanac</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/weather/weather-cam">Weather Cam</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/ksn-forecast-wednesday-january-2-2018/1684370661" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/KSN_Forecast_Wednesday_January_2__2018_0_66423914_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="KSN Forecast Wednesday January 2, 2018">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/ksn-forecast-wednesday-january-2-2018/1684370661" >
                                                                    KSN Forecast Wednesday January 2, 2018
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/cold-tonight-warming-trend-begins-thursday/1684067990" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/STF_1_2_19_0_66398284_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cold Tonight, Warming Trend Begins Thursday">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/cold-tonight-warming-trend-begins-thursday/1684067990" >
                                                                    Cold Tonight, Warming Trend Begins Thursday
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/weather/weather-forecast-for-january-2nd/1683325825" >Weather Forecast for January 2nd</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/ksn-forecast-tuesday-january-1-2019/1682815700" >KSN Forecast Tuesday January 1, 2019</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/warmer-weather-later-this-week-wintry-mix-thursday-night/1682704751" >Warmer Weather Later This Week, Wintry Mix Thursday Night</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-forecast-for-january-1st/1682158942" >Weather Forecast for January 1st</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/sports/local-sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports-connection">Sports Connection</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/football-roundup">Football Round-Up</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/kc-chiefs">KC Chiefs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/nhl">NHL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/sports/golf">Golf</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/2019-kaminsky-classic-set-to-tip-from-joplin-high-school/1684470116" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/2019_Kaminsky_Classic_9_66430618_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2019 Kaminsky Classic set to tip from Joplin High School">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/2019-kaminsky-classic-set-to-tip-from-joplin-high-school/1684470116" >
                                                                    2019 Kaminsky Classic set to tip from Joplin High School
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/missouri-southern-ends-2018-year-with-win-over-john-brown/1681840549" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2018/12/31/Southern_John_Brown_0_66291949_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missouri Southern Ends 2018 Year With Win Over John Brown">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/missouri-southern-ends-2018-year-with-win-over-john-brown/1681840549" >
                                                                    Missouri Southern Ends 2018 Year With Win Over John Brown
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/pittsburg-state-blows-past-bethel-college-72-47/1681827876" >Pittsburg State Blows Past Bethel College 72-47</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/randy-rutherford-returns-to-coaching-high-school-basketball/1680497807" >Randy Rutherford Returns to Coaching High School Basketball</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/missouri-southern-rolls-to-77-57-win-over-tabor/1679596365" >Missouri Southern Rolls to 77-57 win over Tabor</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/lafayette-beats-joplin-66-51-in-neosho-holiday-classic-fifth-place-game/1679577755" >Lafayette beats Joplin 66-51 in Neosho Holiday Classic Fifth Place Game</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/community-calendar" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/military-holiday-greetings">Military Holiday Greetings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/fshp-holiday-harmony">Holiday Harmony</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/fshp-home-for-the-holidays-2018">Home for the Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/fshp-military-salute">Military Salute</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/all-in-a-days-drive">All in a Days Drive</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/seasonal-safety">Seasonal Safety</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/four-state-freebies">Four State Freebies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/community-calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/four-states-no-text-zone">No Text Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/entertainment/casino-promotions">Casino Promotions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/restaurant-row">Restaurant Row</a></li>
                                                                                                                                                                            <li><a href="https://www.beimdiek.com">Nominate a Golden Lion</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-marketplace" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/marketplace/business-showcase" data-dropdown="drop-nav-marketplace" data-options="is_hover:true; hover_timeout:1000">MARKETPLACE</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-marketplace" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/ask-the-professionals">Ask the Professionals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/local-coupon-express">Local Coupon Express</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/featured-merchants">Featured Merchants</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/business-showcase">Business Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/primtime-business-showcase">Business Showcase - Primetime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/super-santa-savings">Super Santa Savings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals">Dining Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals">Merchant Half-Off Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/hot-branson-deals">HOT Branson Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies">Par Fore Pennies</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/business-showcase/joplin-dental-care-talking-about-crowns-010219-/1683339219" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Joplin_Dental_Care____Crowns__010219__0_66358347_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Joplin Dental Care - Talking about Crowns (010219)">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/business-showcase/joplin-dental-care-talking-about-crowns-010219-/1683339219" >
                                                                    Joplin Dental Care - Talking about Crowns (010219)
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/business-showcase/dr-david-hargroder-the-mini-gastric-bypass-mgb-procedure-is-a-short-simple-successful-010219/1683336484" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Dr_David_Hargroder___May_2018__010219__0_66357457_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Dr David Hargroder -The Mini-Gastric Bypass (MGB ) procedure is a short, simple, successful  (010219">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/business-showcase/dr-david-hargroder-the-mini-gastric-bypass-mgb-procedure-is-a-short-simple-successful-010219/1683336484" >
                                                                    Dr David Hargroder -The Mini-Gastric Bypass (MGB ) procedure is a short, simple, successful  (010219
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/business-showcase/derma-tech-they-have-biote-that-can-help-men-women-010219-/1683330084" >Derma Tech - They have Biote that can help men & women (010219)</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/business-showcase/abernathy-roofing-construction-they-can-do-anything-you-need-done-010219-/1683329462" >Abernathy Roofing & Construction - They can do anything you need done (010219)</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/business-showcase/four-state-doors-llc-install-garage-doors-repair-all-makes-models-of-garage-doors-010119-/1683328201" >Four State Doors LLC install garage doors &  repair all makes & models of garage doors (010119)</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/business-showcase/central-pet-care-you-need-to-take-care-of-your-pets-teeth-010119-/1683325017" >Central Pet Care - You need to take care of your pets teeth (010119)</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/about-us/meet-the-ksn-team">Meet the KSN Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/about-us/meet-the-kode-team">Meet the KODE Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/advertise-with-us">Advertise with Us</a></li>
                                                                                                                                                                            <li><a href="https://www.nexstar.tv/careers/">Work for Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-digitallife" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/green-living-dl365" data-dropdown="drop-nav-digitallife" data-options="is_hover:true; hover_timeout:1000">DIGITAL LIFE 365</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-digitallife" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/at-the-movies">At the Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/automotive-essentials-dl365">Automotive Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/cancer-care-dl365">Cancer Care</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/education-essentials-dl365">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/green-living-dl365">Green Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/healthy-families-dl365">Healthy Families</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/healthy-seniors-dl365">Healthy Seniors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/home-improvement-dl365">Home Improvement</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/personal-finance-dl365">Personal Finance</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/real-estate-essentials-dl365">Real Estate Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/recipes-for-success-dl365">Recipes for Success</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/weddings-dl365">Weddings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/dl365/green-living/are-you-recycling-your-plastic-beverage-containers/1654463816" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/12/12/recycling-plastic-water-bottle_1544562697206_427078_ver1.0_65040542_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Are you recycling your plastic beverage containers?">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/dl365/green-living/are-you-recycling-your-plastic-beverage-containers/1654463816" >
                                                                    Are you recycling your plastic beverage containers?
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/dl365/green-living/national-survey-reveals-just-how-much-food-is-wasted-at-home/1640122564" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/12/05/refrigerator-full-of-food_1543941913031_425178_ver1.0_64175728_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="National survey reveals just how much food is wasted at home">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/dl365/green-living/national-survey-reveals-just-how-much-food-is-wasted-at-home/1640122564" >
                                                                    National survey reveals just how much food is wasted at home
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/dl365/green-living/your-2018-guide-to-earthfriendly-holiday-gifting/1623652720" >Your 2018 guide to earth-friendly holiday gifting</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/dl365/green-living/easy-green-thanksgiving-tips-1/1595865024" >Easy green Thanksgiving tips</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/dl365/green-living/mushrooms-gentle-on-the-planet-healthy-on-the-plate/1476121144" >Mushrooms: Gentle on the planet, healthy on the plate</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/dl365/green-living/going-camping-go-green-1/1458861333" >Going camping? Go green!</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.fourstateshomepage.com/entertainment/contests">CONTESTS</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.fourstateshomepage.com/tv-schedule">TV SCHEDULE</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.fourstateshomepage.com/video-center1">VIDEO CENTER</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2293_" > <span id="p_56_INSTANCE_2293"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-169616" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-169616")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_g4d6IajAvcc5_" > <span id="p_101_INSTANCE_g4d6IajAvcc5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'fourstateshomepage.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = ' Benjamin Ward '; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/news/weird-news" class="category">News</a> <h1 class="headline">SDC celebrates record attendance during 2018 season</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href=""> Benjamin Ward </a> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jan 02, 2019 11:37 AM CST</p> <p class="updated"><strong>Updated:</strong> Jan 02, 2019 11:37 AM CST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.fourstateshomepage.com/news/sdc-celebrates-record-attendance-during-2018-season/1683328129")});</script> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_640_360.jpg');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="SDC celebrates record attendance during 2018 season"> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </a> </div> <figcaption></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/silver%20dollar%20city_1486078720488_17012909_ver1.0_640_360%20_OP_1_CP__1546450610355.png_66367065_ver1.0_640_360.jpg" alt="SDC celebrates record attendance during 2018 season"> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <figcaption></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines right"> <h4>More News</h4> <ul class="list bullets"> <li> <div class="headline-wrapper"> <h4><a href="/news/national/3-dead-after-suv-crashes-into-river-during-police-chase/1683266865">3 dead after SUV crashes into river during police chase</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/new-years-eve-gunfire-nearly-hits-pastor-during-sermon/1683795458">New Year's Eve gunfire nearly hits pastor during sermon</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/police-investigate-as-guard-shoots-suspect-at-nevada-casino/1682801890">Security guards kill armed man at casino-resort, police say</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/16-of-21-crew-members-rescued-from-burning-ship-near-hawaii/1682892024">16 of 21 crew members rescued from burning ship near Hawaii</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/police-homicides-in-chicago-down-by-nearly-100-in-2018/1682467471">Police: Homicides in Chicago down by nearly 100 in 2018</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>BRANSON, Mo. (KOLR10) - Silver Dollar City is celebrating a record year of attendance, with nearly 2.2 million guests in 2018.</p><p>The theme park announced that 2,184,000 people visited the park in 2018, the highest number n the park&#39;s 59-year history.</p><p>The park contributes the record year to the Time Traveler, which was introduced at the beginning of the park&#39;s season, as well as the park&#39;s &quot;An Old Time Christmas&quot; event, which saw the highest recorded attendance in the festival&#39;s history.</p><p>Silver Dollar City now turns their attention to the 2019 season which they are calling &quot;The Year of Shows and Festivals.&quot;</p><p>&ldquo;In addition to award-winning rides like Outlaw Run and Time Traveler, in 2019, we will add focus to shows and festivals. &nbsp;We will continue to provide new, creative and original ways for families to create memories worth repeating, while still paying tribute to the values that built this truly special place. These new shows and events will join the schedule of our already impressive live-entertainment lineup,&quot; said Brad Thomas, President of Silver Dollar City Attractions</p><p>Silver Dollar City opens for the 2019 season on March 14.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.fourstateshomepage.com/news/sdc-celebrates-record-attendance-during-2018-season/1683328129")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1683328129'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1683328129'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1683328129",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_l2aUWCznJG7G_" > <span id="p_56_INSTANCE_l2aUWCznJG7G"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1098236165_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6526_" > <span id="p_56_INSTANCE_6526"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-153016" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-153016")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_dlfCbw0HgHUw_" > <span id="p_56_INSTANCE_dlfCbw0HgHUw"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-30764" class="owl-carousel owl-theme no-wrap-headline"> </div> </div> <script type="text/javascript">$(document).ready(function(){var f=$("#amino-carousel-30764");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1co3Whntekq4_" > <span id="p_56_INSTANCE_1co3Whntekq4"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1098236173_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_zQWeoWnG8nID_" > <span id="p_56_INSTANCE_zQWeoWnG8nID"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1248557091_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1248557091" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=1248557091&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1248557091");c.empty();c.append("<div id='loader--mod-headline-list-1248557091' class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1248557091").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1248557091").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1248557091").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1248557091");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6736_" > <span id="p_56_INSTANCE_6736"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=MOD-FOURSTATESHOMEPAGE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54800570" data-limit-number="5">Local</option> <option value="54800743" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/rinehart-jewelry-celebrates-66-years-of-business/1684261964"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Jeweler_Anniversary_0_66429648_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Rinehart Jewelry celebrates 66 years of business"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/rinehart-jewelry-celebrates-66-years-of-business/1684261964" > Rinehart Jewelry celebrates 66 years of business </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/mo-to-see-second-youngest-state-rep-ever-sworn-in/1684236928"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Dirk_Deaton_0_66429168_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="MO to see second youngest state rep. ever sworn in"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/mo-to-see-second-youngest-state-rep-ever-sworn-in/1684236928" > MO to see second youngest state rep. ever sworn in </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/new-year-new-names/1684255232"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/New_Names_0_66429136_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New Year, New Names"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/new-year-new-names/1684255232" > New Year, New Names </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/joplin-schools-foundation-to-hold-fundraiser-for-new-security-cameras/1684226131"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Security_Cams_9_66429123_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Joplin Schools Foundation to hold fundraiser for new security cameras"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/joplin-schools-foundation-to-hold-fundraiser-for-new-security-cameras/1684226131" > Joplin Schools Foundation to hold fundraiser for new security cameras </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/search-underway-for-missing-miami-man/1684227418"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Miami_Man_Search_0_66428496_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Search underway for missing Miami man"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/search-underway-for-missing-miami-man/1684227418" > Search underway for missing Miami man </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5300_" > <span id="p_56_INSTANCE_5300"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-173635" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-173635")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5149_" > <span id="p_56_INSTANCE_5149"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE_1.0"> <!-- --> <section class="module mod-headline-list mod-tabs border "> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/2019-kaminsky-classic_20190103044735/1684465909"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/2019_Kaminsky_Classic_9_66430618_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2019 Kaminsky Classic"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/2019-kaminsky-classic_20190103044735/1684465909" class="crop-ellipsis" style="word-wrap: break-word;"> 2019 Kaminsky Classic </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/jeweler-anniversary_20190103044306/1684457310"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Jeweler_Anniversary_0_66429648_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Jeweler Anniversary"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/jeweler-anniversary_20190103044306/1684457310" class="crop-ellipsis" style="word-wrap: break-word;"> Jeweler Anniversary </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/dirk-deaton_20190103043845/1684449815"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/01/02/Dirk_Deaton_0_66429168_ver1.0_320_180.jpg');"><img src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Dirk Deaton"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/dirk-deaton_20190103043845/1684449815" class="crop-ellipsis" style="word-wrap: break-word;"> Dirk Deaton </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9675_" > <span id="p_56_INSTANCE_9675"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-STAY_CONNECTED_1.0"> <!--?xml version="1.0" encoding="UTF-8"?--><div class="portlet-boundary"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-envelope"></i> <a href="http://www.fourstateshomepage.com/stay-connected-opt-in" target="_blank" title="FSHP eBlast Opt-in Page">eMail Notifications</a></li><li><i aria-hidden="true" class="fa fa-commenting"></i> <a href="http://www.fourstateshomepage.com/news/sms" target="_blank" title="FSHP SMS Opt-In Page">SMS Notifications</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/KSN-16/265261523636998" target="_blank" title="KSN-16 on Facebook">KSN-16 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/KSNLocalNews" target="_blank" title="KSNLocalNews">KSNLocalNews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/kode12tv" target="_blank" title="KODE-12 on Facebook">KODE-12 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/kodenews" target="_blank" title="KODENews on Twitter">KODENews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/ksn16-kode12/id641341238" target="_blank" title="FSHP iPhone App">KSN16 and KODE12 Local News iPhone App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/weather-ksn16-kode12/id858779507" target="_blank" title="FSHP Weather Now App">Four States Weather Now iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstates" target="_blank" title="FSHP News Andriod App">KSN16 and KODE12 Local News Android App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstatesweather" target="_blank" title="FSHP Weather Now App">Four States Weather Now Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3954_" > <span id="p_56_INSTANCE_3954"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-158328" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-158328")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to FOURSTATESHOMEPAGE"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KSNLocalNews"><i class="fa fa-twitter icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KODEnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KSN-16-265261523636998"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/kode12tv"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="/ksnf-eeo-report" >KSNF EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnf" >KSNF FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kode-tv" >KODE FCC Public File</a></li> <li><a href="/about-us/contact-us-closed-captioning" >Closed Captioning Contact</a></li> <li><a href="https://media.fourstateshomepage.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> FourStatesHomepage.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-136115" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-136115")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-178319" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-178319")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.fourstateshomepage.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1545211309000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KHKFWP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KHKFWP");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 