
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="bc64f352-4a53-4904-98c9-f5a53fa609a2"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fourstateshomepage.com\/news\/politics\/barr-says-there-will-be-zero-tolerance-on-anti-semitism\/" || "";
var cats = "Politics" || "";
var bob_kw = "" || "";
var bob_desc = "NEW YORK (AP) \u2014 Attorney General William Barr ordered federal prosecutors across the U.S. to step up their efforts to combat anti-Semitic hate crimes as he met with Jewish leaders in Brooklyn, New York, on Tuesday. Barr said he has been \u201cextremely distressed by the upsurge in violence\u201d in Jewish communities, including in New York [&hellip;]" || "";
var bob_story_author = "MICHAEL BALSAMO, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fourstateshomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KHKFWP");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Barr says there will be &#8216;zero tolerance&#8217; on anti-Semitism &#8211; KSNF/KODE &#8211; FourStatesHomepage.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KSNF/KODE - FourStatesHomepage.com &raquo; Feed" href="https://www.fourstateshomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNF/KODE - FourStatesHomepage.com &raquo; Comments Feed" href="https://www.fourstateshomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fourstateshomepage.com\/news\/politics\/barr-says-there-will-be-zero-tolerance-on-anti-semitism\/","page_slug":"barr-says-there-will-be-zero-tolerance-on-anti-semitism","page_type":"story","page_category":"politics","article_id":312588,"subpath":"\/news\/politics"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='CK6FSg1uZFsdsap1uZP_IQe96-o7oKtUFRO_C_XLPUU' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fourstateshomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0E69AF;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.fourstateshomepage.com/wp-includes/css/dist/block-library/style.min.css?m=1576710961g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.fourstateshomepage.com/_static/??-eJyVzEsOwiAUheENWS6UhzAwrgWul4oCbQqNLl9rHDpxdnLy54PHMuBcO9UO/UqFGlR6tu5XwJz2N2wpXwBbgynPwWemhXEolJWcC2m58iE6VlJl7+YAf3h+7QkzMSuFFVIFJzWhJYomhp9g2YYlb1OqDW7UF4/3j/Pde34uJ6GPzoyjNuoFY6FMQA==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.fourstateshomepage.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmVEWACWnILI='></script>
<link rel='https://api.w.org/' href='https://www.fourstateshomepage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fourstateshomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fourstateshomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.fourstateshomepage.com/news/politics/barr-says-there-will-be-zero-tolerance-on-anti-semitism/" />
<link rel='shortlink' href='https://www.fourstateshomepage.com/?p=312588' />
<link rel="alternate" type="application/json+oembed" href="https://www.fourstateshomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fourstateshomepage.com%2Fnews%2Fpolitics%2Fbarr-says-there-will-be-zero-tolerance-on-anti-semitism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fourstateshomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fourstateshomepage.com%2Fnews%2Fpolitics%2Fbarr-says-there-will-be-zero-tolerance-on-anti-semitism%2F&#038;format=xml" />
			<meta property="fb:pages" content="265261523636998" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fourstateshomepage.com/news/politics/barr-says-there-will-be-zero-tolerance-on-anti-semitism/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Barr says there will be &#8216;zero tolerance&#8217; on anti-Semitism" />
<meta property="og:url" content="https://www.fourstateshomepage.com/news/politics/barr-says-there-will-be-zero-tolerance-on-anti-semitism/" />
<meta property="og:description" content="NEW YORK (AP) — Attorney General William Barr ordered federal prosecutors across the U.S. to step up their efforts to combat anti-Semitic hate crimes as he met with Jewish leaders in Brooklyn, New …" />
<meta property="article:published_time" content="2020-01-28T20:04:10+00:00" />
<meta property="article:modified_time" content="2020-01-28T20:04:10+00:00" />
<meta property="og:site_name" content="KSNF/KODE - FourStatesHomepage.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Barr says there will be &#8216;zero tolerance&#8217; on anti-Semitism" />
<meta name="twitter:image" content="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Barr says there will be &#8216;zero tolerance&#8217; on anti-Semitism" />
<meta name="twitter:description" content="NEW YORK (AP) — Attorney General William Barr ordered federal prosecutors across the U.S. to step up their efforts to combat anti-Semitic hate crimes as he met with Jewish leaders in Brooklyn, New …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="feed_post-template-default single single-feed_post postid-312588 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KHKFWP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fourstateshomepage.com/" rel="home">KSNF/KODE - FourStatesHomepage.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fourstateshomepage.com/" rel="home">
						<img src="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/cropped-2019-FSHP-Butterfly-Logo.png" alt="Politics" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/cropped-2019-FSHP-Butterfly-Logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fourstateshomepage.com/weather/">
							<span class="site-header__weather-region">Joplin</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">35&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.fourstateshomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4264"><a href="https://www.fourstateshomepage.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-9521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9521"><a href="https://www.fourstateshomepage.com/news/local-news/">Local News</a></li>
	<li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.fourstateshomepage.com/news/joplin-news-first/">Joplin News First</a></li>
	<li id="menu-item-9527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9527"><a href="https://www.fourstateshomepage.com/news/local-news-today/">Local News Today</a></li>
	<li id="menu-item-9524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9524"><a href="https://www.fourstateshomepage.com/news/gmfs/">GMFS</a></li>
	<li id="menu-item-9526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9526"><a href="https://www.fourstateshomepage.com/news/living-well/">Living Well</a></li>
	<li id="menu-item-9522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9522"><a href="https://www.fourstateshomepage.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-270712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270712"><a href="https://www.fourstateshomepage.com/community/golden-lion-award/">Golden Lion Award</a></li>
	<li id="menu-item-71343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71343"><a href="https://www.fourstateshomepage.com/shot-in-the-dark/">Shot in the Dark</a></li>
	<li id="menu-item-157205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157205"><a href="https://www.fourstateshomepage.com/news/suicide-crisis/">Suicide Crisis</a></li>
	<li id="menu-item-312356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312356"><a href="https://www.fourstateshomepage.com/news/third-thursday/">Third Thursday</a></li>
	<li id="menu-item-312352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312352"><a href="https://www.fourstateshomepage.com/news/joplin-memorial-run/">Joplin Memorial Run</a></li>
	<li id="menu-item-9533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9533"><a href="https://www.fourstateshomepage.com/news/buddy-check/">Buddy Check</a></li>
	<li id="menu-item-9525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9525"><a href="https://www.fourstateshomepage.com/news/freeman-medical-focus/">Freeman Medical Focus</a></li>
	<li id="menu-item-78535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78535"><a href="https://www.fourstateshomepage.com/election-results/">Election Results</a></li>
</ul>
</div></div></li>
<li id="menu-item-4265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4265"><a href="https://www.fourstateshomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-77726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77726"><a href="https://www.fourstateshomepage.com/weather/weather-forecast/">Local Weather Forecast</a></li>
	<li id="menu-item-312437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312437"><a href="https://www.fourstateshomepage.com/joplin-weather/">Joplin Weather</a></li>
	<li id="menu-item-77742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77742"><a href="https://www.fourstateshomepage.com/weather/regional-forecast/">Regional Forecast</a></li>
	<li id="menu-item-9537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9537"><a href="https://www.fourstateshomepage.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-9538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9538"><a href="https://www.fourstateshomepage.com/map-center/">Map Center</a></li>
	<li id="menu-item-9542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9542"><a href="https://www.fourstateshomepage.com/weather-alerts/">Weather Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-4263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4263"><a href="https://www.fourstateshomepage.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-9543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9543"><a href="https://www.fourstateshomepage.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-178224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178224"><a href="https://www.fourstateshomepage.com/kc-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-287912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287912"><a href="https://www.fourstateshomepage.com/hometown-sports-heroes/">Home Team Heroes</a></li>
	<li id="menu-item-188060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188060"><a href="https://www.fourstateshomepage.com/high-school-sports-connection-2/">High School Sports Connection</a></li>
	<li id="menu-item-178854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178854"><a href="https://www.fourstateshomepage.com/beyond-the-sideline/">Beyond the Sideline</a></li>
	<li id="menu-item-78359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78359"><a href="https://www.fourstateshomepage.com/sports/">National Sports</a></li>
	<li id="menu-item-178165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178165"><a href="https://www.fourstateshomepage.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-185126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185126"><a href="https://www.fourstateshomepage.com/sports/shared-sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-9551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9551"><a href="https://www.fourstateshomepage.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-71593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71593"><a href="https://www.fourstateshomepage.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-9553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9553"><a href="https://www.fourstateshomepage.com/sports/golf/">Golf</a></li>
</ul>
</div></div></li>
<li id="menu-item-215603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215603"><a href="https://www.fourstateshomepage.com/dont-miss/">Don&#8217;t Miss</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-306780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306780"><a href="https://www.fourstateshomepage.com/the-mafia-tapes/">The Mafia Tapes</a></li>
	<li id="menu-item-297047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297047"><a href="https://www.fourstateshomepage.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-302627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302627"><a href="https://www.fourstateshomepage.com/news/hidden-history/">Hidden History</a></li>
	<li id="menu-item-185982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185982"><a href="https://www.fourstateshomepage.com/news/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-212011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212011"><a href="https://www.fourstateshomepage.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-185925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185925"><a href="https://www.fourstateshomepage.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-9504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9504"><a href="https://www.fourstateshomepage.com/marketplace/">Marketplace</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-267449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267449"><a href="https://www.fourstateshomepage.com/super-santa-savings/">Super Santa Savings</a></li>
	<li id="menu-item-9569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9569"><a href="https://www.fourstateshomepage.com/ask-the-professionals/">Ask the Professionals …</a></li>
	<li id="menu-item-71110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71110"><a href="https://www.fourstateshomepage.com/marketplace/business-showcase/">Business Showcase</a></li>
	<li id="menu-item-71375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71375"><a href="https://www.fourstateshomepage.com/dining-deals-50-off/">Dining Deals | 50% Off</a></li>
	<li id="menu-item-71374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71374"><a href="https://www.fourstateshomepage.com/merchant-deals-50-off/">Merchant Deals | 50% Off</a></li>
	<li id="menu-item-71372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71372"><a href="https://www.fourstateshomepage.com/hot-branson-deals-50-off/">HOT Branson Deals | 50% Off</a></li>
	<li id="menu-item-71373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71373"><a href="https://www.fourstateshomepage.com/par-fore-pennies-50-off/">Par Fore Pennies | 50% Off</a></li>
</ul>
</div></div></li>
<li id="menu-item-9503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9503"><a href="https://www.fourstateshomepage.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-285632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285632"><a href="https://www.fourstateshomepage.com/four-states-no-text-zone/">Four States No Text Zone</a></li>
	<li id="menu-item-308049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308049"><a href="https://www.fourstateshomepage.com/see-the-future-business-expo/">2020: See the Future Business Expo</a></li>
	<li id="menu-item-293652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293652"><a href="https://www.fourstateshomepage.com/remarkable-women-contest/">Remarkable Women</a></li>
	<li id="menu-item-286425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286425"><a href="https://www.fourstateshomepage.com/brave-the-cold/">Brave the Cold</a></li>
	<li id="menu-item-209528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209528"><a href="https://www.fourstateshomepage.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-9562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9562"><a href="https://www.fourstateshomepage.com/military-and-heroes-salute/">Red, White and Blue Hero Salute</a></li>
	<li id="menu-item-72418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72418"><a href="https://www.fourstateshomepage.com/seasonal-safety-tips/">Seasonal Safety Tips</a></li>
	<li id="menu-item-79572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79572"><a href="https://www.fourstateshomepage.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-9563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9563"><a href="https://www.fourstateshomepage.com/all-in-a-days-drive/">All In A Days Drive</a></li>
	<li id="menu-item-77426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77426"><a href="https://www.fourstateshomepage.com/four-state-success-stories/">Four State Success Stories</a></li>
</ul>
</div></div></li>
<li id="menu-item-9502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9502"><a href="https://www.fourstateshomepage.com/contests-and-sweepstakes/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264242"><a href="https://www.fourstateshomepage.com/apple-of-todays-eye/">Apple of Todays Eye</a></li>
	<li id="menu-item-262278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262278"><a href="https://www.fourstateshomepage.com/pigskin-picks-professional-football/">Pigskin Picks Professional Football</a></li>
</ul>
</div></div></li>
<li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9505"><a href="https://www.fourstateshomepage.com/contact/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-9509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9509"><a href="https://www.fourstateshomepage.com/about-us/meet-the-ksn-news-team/">Meet The KSN News Team</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9508"><a href="https://www.fourstateshomepage.com/about-us/meet-the-kode-news-team/">Meet The KODE News Team</a></li>
	<li id="menu-item-173674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173674"><a href="https://www.fourstateshomepage.com/sign-up-for-sms-alerts/">Sign-Up for SMS Alerts</a></li>
	<li id="menu-item-9513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9513"><a href="https://www.nexstar.tv/careers/">Work for Us</a></li>
	<li id="menu-item-9512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9512"><a href="https://www.fourstateshomepage.com/privacy-policy/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-9501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9501"><a href="https://www.fourstateshomepage.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-9511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9511"><a href="https://www.fourstateshomepage.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-9507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9507"><a href="https://www.fourstateshomepage.com/about-us/contact-us-closed-captioning/">Contact Us – Closed Captioning</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.fourstateshomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-312588 feed_post type-feed_post status-publish has-post-thumbnail hentry category-politics" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Barr says there will be &#8216;zero tolerance&#8217; on anti-Semitism	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fourstateshomepage.com/news/politics/">Politics</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: MICHAEL BALSAMO, Associated Press</p>
		
					Posted: <time datetime="2020-01-28T14:04:10-06:00">Jan 28, 2020 / 02:04 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-28T14:04:10-06:00">Jan 28, 2020 / 02:04 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/1ebd7de832394fc9ac253390912f2fbb.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>U.S. Attorney General William Barr listens during a meeting with Jewish leaders at the Boro Park Jewish Community Council, Tuesday, Jan. 28, 2020 in New York. Barr ordered federal prosecutors across the U.S. on Tuesday to step up their efforts to combat anti-Semitic hate crimes as he announced charges against a suspect who had slapped three Jewish women but was repeatedly released from jail under New York&#8217;s bail reform laws. (AP Photo/Mark Lennihan)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>NEW YORK (AP) — Attorney General William Barr ordered federal prosecutors across the U.S. to step up their efforts to combat anti-Semitic hate crimes as he met with Jewish leaders in Brooklyn, New York, on Tuesday. </p>

<p>Barr said he has been “extremely distressed by the upsurge in violence” in Jewish communities, including in New York City, which saw a string of anti-Semitic attacks during the Hanukkah holiday. </p>

<p>The attorney general said the Trump administration would have “zero tolerance for this kind of violence.” </p>

<p>Barr&#8217;s visit came a day after the 75th anniversary of the liberation of the Auschwitz-Birkenau death camp in Poland, where survivors warned of rising anti-Semitism worldwide. It also came on the same day as President Donald Trump unveiled aMiddle East peace plan that called for the creation of a State of Palestine with its capital in east Jerusalem while recognizing Israeli sovereignty over major settlement blocs in the West Bank — something the Palestinians are unlikely to accept.</p>

<p>Barr directed U.S. attorneys&#8217; offices to ensure they have a specific point of contact to handle outreach to the Jewish community and someone responsible for reporting hate crimes.He said he was also working with FBI Director Christopher Wray to create a national plan to combat anti-Semitic violence, and he announced federal charges in Brooklyn against a woman who allegedly had slapped three Jewish women.</p>

<p>Allen Fagin, executive vice president at the Orthodox Union, said Barr was met with a resoundingly grateful response from the local Jewish community representatives who attended.</p>

<p>“Not only a recognition of the problem and a resolve to bring the resources of the federal government to bear, but the very fact that he came to Brooklyn to do that and brought with him senior representatives of local law enforcement, I think conveyed a very powerful message,” said Fagin.</p>

<p>“I cannot tell you how much it means to us when you say our federal government will have zero tolerance towards hate,&#8221; Rabbi David Niederman, who said three of his relatives were killed by Nazis during the Holocaust, told the attorney general. </p>

<p>Jewish communities in the New York City metro area have been on edge after a shooting rampage at a northern New Jersey market in December that killed sixand an attack at a Hanukkah celebration in Monsey that left five people stabbed. </p>

<p>In making clear the federal government would step in when necessary, Barr announced charges against 30-year-old Tiffany Harris, who made headlines in New York City after she was accused of slapping three people in one of a series of apparently anti-Semitic attacks reported throughout New York during Hanukkah. A federal criminal complaint details how Harris slapped the women and shouted expletives as she noted they were Jewish. </p>

<p>Her case drew headlines in New York City after she was released without bail and then arrested again a day later in connection with another assault. In the second case, police allege she slugged a woman in the face. She was later re-arrested for missing an appointment with social workers and held for a psychiatric evaluation. Harris&#8217; attorney did not immediately respond to a call seeking comment. </p>

<p>“This will not be an isolated case,” Barr told the religious leaders. “We will move aggressively if we see this kind of activity.” </p>

<p>Rich Donoghue, the U.S. attorney in Brooklyn, said the charges had been under seal for several weeks and pointed to the case as an example of the federal government’s low tolerance for anti-Semitic crime. He said federal officials would step in to prosecute cases amid a debate over New York’s new bail reform law. </p>

<p>“We are going to respond if we feel that the laws that they are putting in place do not sufficiently address the local needs,” Donoghue told The Associated Press. </p>

<p>___</p>

<p>Associated Press Writer Elana Schor contributed to this report. </p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114894"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Politics Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fourstateshomepage.com/news/politics/collins-quiet-on-georgia-senate-during-state-capitol-stop/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Collins quiet on Georgia Senate during state Capitol stop
					</h3>
	
			<footer class="article-list__article-byline">
			by BEN NADLER and JEFF AMY, Associated Press <span class="sep">/</span> <time datetime="2020-01-28T16:24:32-06:00">Jan 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ATLANTA (AP) — Republican U.S. Rep. Doug Collins said “there will be more coming later” about his expected Senate bid, otherwise keeping quiet about the race during a visit Tuesday to the Georgia state Capitol as lawmakers advanced a bill that could give the congressman an edge if he decides to challenge newly sworn-in GOP Sen. Kelly Loeffler.</p>
<p>Collins, one of President Donald Trump's most high-profile House defenders, showed up in Atlanta as a proposal to change the way Georgia conducts its special Senate election this year has exposed divisions in the allegiances of statehouse Republicans. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/bf4ca3cc18c84847a49c48b860a1cb1e.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fourstateshomepage.com/news/politics/unite-here-labor-union-staying-neutral-in-democratic-primary/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Unite Here labor union staying neutral in Democratic primary
					</h3>
	
			<footer class="article-list__article-byline">
			by MICHELLE L. PRICE, Associated Press <span class="sep">/</span> <time datetime="2020-01-28T16:11:49-06:00">Jan 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LAS VEGAS (AP) — Unite Here, the parent of the large Nevada union representing hotel and casino workers, announced Tuesday that it is not planning to endorse a candidate in the Democratic presidential primary.</p>
<p>A statement on the decision released Tuesday did not indicate whether the Culinary Union, the union's largest local, would issue its own endorsement before Nevada's Feb. 22 caucuses. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fourstateshomepage.com/news/politics/trump-looks-to-boost-2020-bid-with-peace-plan-jersey-rally/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump looks to boost 2020 bid with peace plan, Jersey rally
					</h3>
	
			<footer class="article-list__article-byline">
			by JONATHAN LEMIRE, Associated Press <span class="sep">/</span> <time datetime="2020-01-28T15:34:04-06:00">Jan 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — The unveiling of a long-awaited Middle East peace plan. A fiery, made-for-TV defense against impeachment on the floor of the Senate. A rally in deep blue New Jersey to fire up supporters and back a newly minted Republican ally. </p>
<p>President Donald Trump was spending a particularly busy Tuesday moving on several fronts toward a common goal: shoring up support for his reelection bid. Using both the power of the presidency and his robust reelection bank account, Trump was reaching out to different groups, trying to push past the ongoing impeachment trial that has cast a shadow over the White House.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/241051fce9d14711b1031f5ead822f2a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/missouri-man-sentenced-to-14-years-for-drug-trafficking/"
									>
			
				Missouri man sentenced to 14 years for drug trafficking
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fourstateshomepage.com/news/">News</a> / <time datetime="2020-01-28T16:29:51-06:00">8 seconds ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fourstateshomepage.com/news/missouri-man-sentenced-to-14-years-for-drug-trafficking/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/court-gavel_36396997_ver1.0-2.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/local-news/web-extra-granby-volunteer-group-gains-traction/"
									>
			
				WEB EXTRA: Granby Volunteer Group Gains Traction
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fourstateshomepage.com/news/local-news/">Local News</a> / <time datetime="2020-01-28T16:06:00-06:00">24 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fourstateshomepage.com/news/local-news/web-extra-granby-volunteer-group-gains-traction/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/Screen-Shot-2020-01-28-at-3.45.52-PM.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/snow-expected-wednesday-prompts-winter-weather-advisory/"
									>
			
				Snow expected Wednesday, prompts Winter Weather Advisory
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fourstateshomepage.com/news/">News</a> / <time datetime="2020-01-28T15:31:46-06:00">58 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fourstateshomepage.com/news/snow-expected-wednesday-prompts-winter-weather-advisory/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/overnight-temps-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/flu-prompts-quapaw-schools-to-close-for-two-days/"
									>
			
				Flu prompts Quapaw schools to close for two days
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fourstateshomepage.com/news/">News</a> / <time datetime="2020-01-28T14:57:54-06:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fourstateshomepage.com/news/flu-prompts-quapaw-schools-to-close-for-two-days/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=2000&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2020/01/AP414620775145.png?w=2000&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-83" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
										data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/joplin-news-first/woman-pleads-guilty-in-federal-court-to-producing-child-pornography-while-in-joplin/"
									>
			
				Woman pleads guilty in Federal Court to Producing Child Pornography while in Joplin
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/uncategorized/heres-a-list-of-animals-you-cannot-own-in-carthage/"
									>
			
				Here&#8217;s a list of animals you cannot own in Carthage
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/news/snow-expected-wednesday-prompts-winter-weather-advisory/"
									>
			
				Snow expected Wednesday, prompts Winter Weather Advisory
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fourstateshomepage.com/interactive-radar/"
									>
			
				Interactive Radar
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fourstateshomepage.com/" rel="home">
				<img src="https://www.fourstateshomepage.com/wp-content/uploads/sites/36/2019/06/cropped-2019-FSHP-Butterfly-Logo.png" alt="KSNF/KODE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ksnf16/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KSNLocalNews">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
											<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCyd9VuNUF3lzcGgKPI1p9-A">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:lthornton@nexstar.tv">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/ksn16-kode12/id641341238">
						<img src="https://www.fourstateshomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstates">
						<img src="https://www.fourstateshomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/weather-ksn16-kode12/id858779507">
						<img src="https://www.fourstateshomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstatesweather">
						<img src="https://www.fourstateshomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-71583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71583"><a href="https://www.fourstateshomepage.com/news/">News</a></li>
<li id="menu-item-71584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71584"><a href="https://www.fourstateshomepage.com/weather/">Weather</a></li>
<li id="menu-item-71585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71585"><a href="https://www.fourstateshomepage.com/sports/">Sports</a></li>
<li id="menu-item-4311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4311"><a href="https://www.fourstateshomepage.com/marketplace/">Marketplace</a></li>
<li id="menu-item-71586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71586"><a href="https://www.fourstateshomepage.com/community/">Community</a></li>
<li id="menu-item-71587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71587"><a href="https://www.fourstateshomepage.com/contests-and-sweepstakes/">Contests and Sweepstakes</a></li>
<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://www.fourstateshomepage.com/contact/about-us/">About Us</a></li>
<li id="menu-item-71588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71588"><a href="https://www.fourstateshomepage.com/tv-schedule/">TV Schedule</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-309920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309920"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-185924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185924"><a href="https://www.fourstateshomepage.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-71580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71580"><a href="https://nexstar.lakana.com/privacy-policy#advertising">About our Ads</a></li>
<li id="menu-item-71577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71577"><a href="https://www.fourstateshomepage.com/privacy-policy/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-71578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71578"><a href="https://www.fourstateshomepage.com/ksnf-eeo-report/">KSNF EEO Report</a></li>
<li id="menu-item-71581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71581"><a href="https://publicfiles.fcc.gov/tv-profile/ksnf">KSNF FCC Public File</a></li>
<li id="menu-item-71582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71582"><a href="https://publicfiles.fcc.gov/tv-profile/kode-tv">KODE FCC Public File</a></li>
<li id="menu-item-71579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71579"><a href="https://www.fourstateshomepage.com/about-us/contact-us-closed-captioning/">Closed Captioning</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.fourstateshomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Politics";
	_sf_async_config.authors = "MICHAEL BALSAMO, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ksnf","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"politics","kw":"barr-says-there-will-be-zero-tolerance-on-anti-semitism"}'   data-path='/5678/nx.ksnf/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.fourstateshomepage.com\/wp-json\/","nonce":"7c8855a9b3","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.fourstateshomepage.com/_static/??-eJydjUESwiAQBD9kwEBALpZvWZaNkiIkwlLx+ZKjV69T3T3y2IeYMbVAVS5Vwh6HQu9GlcUas1jqRXYEt8yUWfKL1g5m+lSGIjHFc/UtpnDaz7R5SELNetIz0eSc0ma8qSmg8C2HRH9EoXDEbhLMIwQENN4atEpZa36rj/U+GndV/dfZ5QvXy0w3'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.fourstateshomepage.com/wp-includes/js/wp-embed.min.js?m=1576710963g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162794415',post:'312588',tz:'-6',srv:'www.fourstateshomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794415', '312588' ]);
</script>

</body>
</html>
