<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Lauren Johnson "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Galena Farmer's Market Opens Early</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "FOURSTATESHOMEPAGE" , "logo": { "@type": "ImageObject", "url": "https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/04/09/2019-FSHP-Butterfly-Logo_1554834616268_81418239_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092" } , "headline": "Galena Farmer&#039;s Market Opens Early", "description": "This morning marked Galena&#039;s first farmer&#039;s market of the season.", "author": { "@type": "Person", "name": " Lauren Johnson " }, "datePublished": "2019-05-25T20:13:45-0500", "dateModified": "2019-05-25T20:13:45-0500", "dateline": "GALENA, Ks.,", "articleBody": "&amp;lt;p&amp;gt;This morning marked Galena&amp;#039;s first farmer&amp;#039;s market of the season.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;&amp;amp;nbsp;&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Vendors from across the area gathered at the Galena Archival Library&amp;amp;nbsp;from 8 A.M. to 12 P.M.&amp;lt;br&amp;gt; Featured items included locally grown produce, pastries and plants.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Event coordinators say the market is a great way to keep the community engaged as well as promote local vendors.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;&amp;lt;br&amp;gt; Melissa Karsten, the farmer&amp;#039;s market coordinator, says &amp;#034;It also helps out the farmers it is a supplemental income. It also helps the community and just having that accessibility cause some people can&amp;#039;t drive or get to larger grocery stores to get the good fresh stuff.&amp;#034;&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;&amp;lt;br&amp;gt; Galena plans to continue hosting the farmer&amp;#039;s market every Saturday, weather permitting, up until the fall.&amp;lt;/p&amp;gt;", "image": { "@type": "ImageObject" , "url": "https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_160_90.jpg" , "height": "360" , "width": "640" } , "video": { "@type": "VideoObject", "name": "Galena Farmers Market Opening Weekend", "thumbnailUrl": "https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_160_90.jpg", "contentUrl": "https://vjkcdbuq3otjvw6lf2wjiojnje.gcdn.anvato.net/ksnf/video/video_studio/2019/05/25/Galena_Farmers_Market_Opening_Weekend_3652678_1200.mp4?Expires=1653435365&KeyName=mcpkey1&Signature=tnO0W8qNFu-lkdtCYITdf7H7Vbk", "dateCreated": "2019-05-25T18:36:36-0500", "dateModified": "2019-05-25T18:36:34-0500", "description": "Galena Farmers Market Opening Weekend", "uploadDate": "2019-05-25T18:36:36-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="This morning marked Galena&#039;s first farmer&#039;s market of the season." lang="en-US" /> <meta name="keywords" content="News,Local News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Galena Farmer's Market Opens Early"/><meta property="og:description" content="This morning marked Galena's first farmer's market of the season. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092"/><meta property="og:image" content="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="FOURSTATESHOMEPAGE"/><meta property="fb:app_id" content="494097497410816"/><meta property="article:section" content="News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-05-26T01:13:45+00:00"/><meta property="article:modified_time" content="2019-05-26T01:13:45+00:00"/><meta property="article:expiration_time" content="2293-03-09T01:13:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Galena Farmer's Market Opens Early"/><meta name="twitter:description" content="This morning marked Galena's first farmer's market of the season. "/><meta name="twitter:site" content="FOURSTATESHOMEPAGE"/><meta name="twitter:image" content="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.fourstateshomepage.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190526 01:13:45"/><Attribute name="edate" value="1558833225915"/><Attribute name="edateformat" value="20190526 01:13:45"/><Attribute name="sdate" value="1558833225897"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="This morning marked Galena&#39;s first farmer&#39;s market of the season. "/><Attribute name="Headline" value="Galena Farmer&#39;s Market Opens Early"/><Attribute name="Keywords" value="News,Local News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190526 01:13:45"/><Attribute name="PubDate" value="20190526 01:13:45"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Galena Farmers Market Opening Weekend"/><Attribute name="Category" value="[News, Show Me Missouri, Video]"/><Attribute name="CompID" value="2027215823"/><Attribute name="URL" value="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_160_90.jpg"/><Attribute name="Title" value="Galena Farmers Market Opening Weekend"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;news&#x2f;galena-farmer-s-market-opens-early&#x2f;2027312092" rel="canonical" /> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;amp&#x2f;news&#x2f;galena-farmer-s-market-opens-early&#x2f;2027312092" rel="amphtml" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1559122287000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1559122287000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <script src="//cdn.blueconic.net/nexstar.js"></script> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-fourstateshomepage&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1558595232000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/favicon.ico"> <link rel="apple-touch-icon" href="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/color_schemes/fourstateshomepage/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"605.1.15"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.fourstateshomepage.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067121758"},getLayoutId:function(){return"1136"},getLayoutURL:function(){return"https://www.fourstateshomepage.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"54787064"},getScopeGroupIdOrLiveGroupId:function(){return"54787064"},getParentGroupId:function(){return"54787064"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.fourstateshomepage.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54787064&refererPlid=1067121758"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2efourstateshomepage\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1559122471000"},getBaseURL:function(){return"https://www.fourstateshomepage.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1559122471000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1559122471000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="9eWwLOoU";Liferay.currentURL="\x2fnews\x2fgalena-farmer-s-market-opens-early\x2f2027312092";Liferay.currentURLEncoded="%2Fnews%2Fgalena-farmer-s-market-opens-early%2F2027312092";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=22&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.8.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.8.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_2293","101_INSTANCE_g4d6IajAvcc5","56_INSTANCE_l2aUWCznJG7G","56_INSTANCE_9aQ3VjAmd6jc","56_INSTANCE_6526","56_INSTANCE_dlfCbw0HgHUw","56_INSTANCE_1co3Whntekq4","56_INSTANCE_zQWeoWnG8nID","56_INSTANCE_6736","56_INSTANCE_5300","56_INSTANCE_5149","56_INSTANCE_9675","56_INSTANCE_3954"];</script> <!-- No service worker configured for this site --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"FOURSTATESHOMEPAGE"},getParentGroupName:function(){return"FOURSTATESHOMEPAGE"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.8.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/fourstateshomepage/create-story?type=story&storyId=";var viewNonstoryUrl="/web/fourstateshomepage-staging/-/";var viewGalleryUrl="/group/fourstateshomepage/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54787075;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"54787088"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54787075"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092",pageType:"story",pageKeywords:"news story template - do not publish",articleId:"2027312092",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ad56bd94ccdf" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- START Block Through Script --> <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script> <!-- END Block Through Script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta content="jnHI6ixe0etBrVN5e7nO1QW8sBX1kiyWrluslKpyuoY" name="google-site-verification" /><meta name="google-site-verification" content="CK6FSg1uZFsdsap1uZP_IQe96-o7oKtUFRO_C_XLPUU" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- start:FB Ownership Claim --><meta property="fb:pages"content="265261523636998" /><meta property="fb:pages"content="206165999582163" /><!-- end:FB Ownership Claim --> <!-- Global Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End Global Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var l="LakanaSite:UA-71370920-1,nxstSite:UA-37144901-23";var m="LakanaClientRollup:UA-57382719-1";var j=[];var g=[];if(m){g=m.split(":");if(g){j.push({name:g[0],propertyId:g[1],demographics:true})}}if(l){var d=l.split(",");if(d){for(var e in d){g=d[e].split(":");j.push({name:g[0],propertyId:g[1],demographics:true})}}}for(var e in j){j[e].domainName="fourstateshomepage.com"}var k="UA-57382719-1";k=k.split(",");for(var e in k){j.push({propertyId:k[e],useAmpClientId:true})}var h=[];var f=new EP.Components.Analytics.GA(null,j,h);window.EPCOREGAInstance=f}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="FOURSTATESHOMEPAGE";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Lauren Johnson ";k="2027312092";d="FOURSTATESHOMEPAGE";f="News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:vn5crm-xmhk";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6102&t=1558595232000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews";var b="News\x2cLocal\x20News";var a="This\x20morning\x20marked\x20Galena\x27s\x20first\x20farmer\x27s\x20market\x20of\x20the\x20season\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/fourstateshomepage")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641341238","641341238","641341238","com.newssynergy.fourstates","com.newssynergy.fourstates");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KSNF KODE News - FSHP",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-fourstateshomepage controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.fourstateshomepage.com/weather"> <span class="region">Joplin</span> <h4 class="forecast">73&deg;<i class=" lwi lwi-thunderstorm small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to FOURSTATESHOMEPAGE"><img src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/04/09/2019-FSHP-Butterfly-Logo_1554834616268_81418239_ver1.0.png" alt="FOURSTATESHOMEPAGE" /><div class="site-logo-wrapper" style="background:url(https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/04/09/2019-FSHP-Butterfly-Logo_1554834616268_81418239_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search-mobile__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="microbar-131831" class="mod-ad microbar" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("microbar-131831");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.fourstateshomepage.com/weather">
       <h5 class="region">Joplin</h5>
       <h4 class="forecast">73&deg;<i class="    lwi lwi-thunderstorm small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			






























































































































        



        































































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.fourstateshomepage.com/news/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/stay-connected-opt-in">Stay Connected</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/newsfeed-now">Newsfeed Now</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/cyber-safety">Cyber Safety</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/shot-in-the-dark">Shot in the Dark</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/local-news">Local Headlines</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/joplin-news-first">Joplin News First</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/washington-dc-bureau">Washington DC Bureau</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/your-local-election-hq">Local Election HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/election-results">Election Results</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/lnt">Local News Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/gmfs">Good Morning Four States</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/living-well">Living Well</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/fshp-stork-news">Stork News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/buddy-check-16">Buddy Check 16</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/medical-focus">Medical Focus</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/news/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.fourstateshomepage.com/alerts">SMS Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                                
            
            
        
            
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/arrests-made-after-two-people-are-assaulted/2036606731" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Arrests&#x20;made&#x20;after&#x20;two&#x20;people&#x20;are&#x20;assaulted" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/arrests-made-after-two-people-are-assaulted/2036606731" > Arrests made after two people are assaulted </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/young-woman-dies-after-head-on-crash/2036540056" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Young&#x20;woman&#x20;dies&#x20;after&#x20;head-on&#x20;crash" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/young-woman-dies-after-head-on-crash/2036540056" > Young woman dies after head-on crash </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li> <a href="/news/two-arrested-in-possession-of-counterfeit-money-drugs/2036299432" >Two arrested in possession of counterfeit money, drugs</a> </li> <li> <a href="/news/severe-thunderstorm-watch-issued-for-much-of-the-four-states-until-5pm-wednesday/2036296245" >Severe Thunderstorm Watch issued for much of the Four States until 5pm Wednesday</a> </li> <li> <a href="/news/soutwest-missouri-st-jude-home-giveaway-winner-tours-her-new-home/2035174140" >Soutwest Missouri St. Jude Home Giveaway winner tours her new home</a> </li> <li> <a href="/news/at-least-11-injured-as-storm-rips-through-western-outskirts-of-kansas-city/2035417880" >At least 11 injured as storm rips through western outskirts of Kansas City</a> </li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="https://www.fourstateshomepage.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a> <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.fourstateshomepage.com/weather">Local Weather</a></li> <li><a href="https://www.fourstateshomepage.com/interactive-radar">Interactive Radar</a></li> <li><a href="https://www.fourstateshomepage.com/closings-and-delays">Closings and Delays</a></li> <li><a href="https://www.fourstateshomepage.com/weather-alerts">Weather Alerts</a></li> <li><a href="https://www.fourstateshomepage.com/forecast">Forecast</a></li> <li><a href="https://www.fourstateshomepage.com/map-center">Map Center</a></li> <li><a href="https://www.fourstateshomepage.com/weather/pollen">Pollen</a></li> <li><a href="https://www.fourstateshomepage.com/weather/almanac">Almanac</a></li> <li><a href="https://www.fourstateshomepage.com/weather/weather-cam">Weather Cam</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/weather/weather-forecast-for-may-29th/2035966467" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/KSN_Weather_Update_529_0_89677310_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/KSN_Weather_Update_529_0_89677310_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/KSN_Weather_Update_529_0_89677310_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/KSN_Weather_Update_529_0_89677310_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Weather&#x20;Forecast&#x20;for&#x20;May&#x20;29th" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/weather-forecast-for-may-29th/2035966467" > Weather Forecast for May 29th </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/isolated-storms-overnight-severe-storms-possible-wednesday/2035422282" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/STF_5_29_19_0_89636942_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/STF_5_29_19_0_89636942_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/STF_5_29_19_0_89636942_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/STF_5_29_19_0_89636942_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Isolated&#x20;Storms&#x20;Overnight&#x2c;&#x20;Severe&#x20;Storms&#x20;Possible&#x20;Wednesday" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/isolated-storms-overnight-severe-storms-possible-wednesday/2035422282" > Isolated Storms Overnight, Severe Storms Possible Wednesday </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li> <a href="/weather/ksn-forecast-tuesday-may-28-2019/2035394369" >KSN Forecast Tuesday May 28, 2019</a> </li> <li> <a href="/weather/a-few-severe-storms-remain-possible-tuesday-night/2034729971" >A Few Severe Storms Remain Possible Tuesday Night</a> </li> <li> <a href="/weather/damaging-wind-isolated-tornadoes-possible-tuesday-night/2034215258" >Damaging Wind, Isolated Tornadoes Possible Tuesday Night</a> </li> <li> <a href="/weather/ksn-forecast-monday-may-27-2019/2032661080" >KSN Forecast Monday May 27, 2019</a> </li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a> <a href="https://www.fourstateshomepage.com/sports/local-sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a> <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.fourstateshomepage.com/sports/local-sports">Local Sports</a></li> <li><a href="https://www.fourstateshomepage.com/big-race-indy-2019">Big Race Indy</a></li> <li><a href="https://www.fourstateshomepage.com/the-big-game">The Draft in Music City</a></li> <li><a href="https://www.fourstateshomepage.com/masters-report">The Masters Report</a></li> <li><a href="https://www.fourstateshomepage.com/sports-connection">Sports Connection</a></li> <li><a href="https://www.fourstateshomepage.com/sports/football-roundup">Football Round-Up</a></li> <li><a href="https://www.fourstateshomepage.com/sports/nfl">NFL</a></li> <li><a href="https://www.fourstateshomepage.com/sports/nba">NBA</a></li> <li><a href="https://www.fourstateshomepage.com/sports/mlb">MLB</a></li> <li><a href="https://www.fourstateshomepage.com/sports/nhl">NHL</a></li> <li><a href="https://www.fourstateshomepage.com/sports/ncaa">NCAA</a></li> <li><a href="https://www.fourstateshomepage.com/sports/golf">Golf</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/sports/frontenac-celebrates-a-softball-state-championship/2035462693" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Frontenac_celebrates_a_softball_state_ti_0_89638853_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Frontenac_celebrates_a_softball_state_ti_0_89638853_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Frontenac_celebrates_a_softball_state_ti_0_89638853_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Frontenac_celebrates_a_softball_state_ti_0_89638853_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Frontenac&#x20;celebrates&#x20;a&#x20;softball&#x20;state&#x20;championship" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/frontenac-celebrates-a-softball-state-championship/2035462693" > Frontenac celebrates a softball state championship </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/fort-scott-loses-tough-semifinal-game/2035458127" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Fort_Scott_baseball_drops_close_semifina_0_89638788_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Fort_Scott_baseball_drops_close_semifina_0_89638788_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Fort_Scott_baseball_drops_close_semifina_0_89638788_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Fort_Scott_baseball_drops_close_semifina_0_89638788_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Fort&#x20;Scott&#x20;loses&#x20;tough&#x20;semifinal&#x20;game" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/fort-scott-loses-tough-semifinal-game/2035458127" > Fort Scott loses tough semifinal game </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li> <a href="/sports/web-exclusive-frontenac-softball-showers-cassie-rhuems-in-silly-string/2032825504" >WEB EXCLUSIVE: Frontenac Softball Showers Cassie Rhuems in Silly String</a> </li> <li> <a href="/sports/frontenac-softball-wins-3a-state-title/2032661853" >Frontenac Softball Wins 3A State Title</a> </li> <li> <a href="/sports/st-mary-s-colgan-softball-seniors-share-favorite-memories-as-a-panther/2030451874" >St Mary's Colgan Softball Seniors Share Favorite Memories as a Panther</a> </li> <li> <a href="/sports/pitt-state-s-lander-and-nelson-capture-dii-outdoor-national-championships/2030449759" >Pitt State's Lander and Nelson Capture DII Outdoor National Championships</a> </li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a> <a href="https://www.fourstateshomepage.com/community-calendar" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a> <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.fourstateshomepage.com/dog-days-of-summer-adoption-event">Dog Days of Summer</a></li> <li><a href="https://www.fourstateshomepage.com/fshp-adopted-pets">Adopted Pets</a></li> <li><a href="https://www.fourstateshomepage.com/fshp-st-jude-dream-home-giveaway">St Jude Dream Home Giveaway</a></li> <li><a href="https://www.fourstateshomepage.com/four-state-success-stories">Four State Success Stories</a></li> <li><a href="https://www.fourstateshomepage.com/fshp-military-salute">Military Salute</a></li> <li><a href="https://www.fourstateshomepage.com/veterans-voices">Veterans Voices</a></li> <li><a href="https://www.fourstateshomepage.com/all-in-a-days-drive">All in a Days Drive</a></li> <li><a href="https://www.fourstateshomepage.com/seasonal-safety">Seasonal Safety</a></li> <li><a href="https://www.fourstateshomepage.com/four-state-freebies">Four State Freebies</a></li> <li><a href="https://www.fourstateshomepage.com/community-calendar">Community Calendar</a></li> <li><a href="https://www.fourstateshomepage.com/four-states-no-text-zone">No Text Zone</a></li> <li><a href="https://www.beimdiek.com">Nominate a Golden Lion</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-marketplace" href="#"></a> <a href="https://www.fourstateshomepage.com/marketplace/business-showcase" data-dropdown="drop-nav-marketplace" data-options="is_hover:true; hover_timeout:1000">MARKETPLACE</a> <div id="drop-nav-marketplace" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.fourstateshomepage.com/ask-the-professionals">Ask the Professionals</a></li> <li><a href="https://www.fourstateshomepage.com/marketplace/business-showcase">Business Showcase</a></li> <li><a href="https://www.fourstateshomepage.com/fshp-restaurant-row">Restaurant Row</a></li> <li><a href="https://www.fourstateshomepage.com/entertainment/casino-promotions">Casino Promotions</a></li> <li><a href="https://www.fourstateshomepage.com/primtime-business-showcase">Business Showcase - Primetime</a></li> <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals">Dining Deals</a></li> <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals">Merchant Half-Off Deals</a></li> <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/hot-branson-deals">HOT Branson Deals</a></li> <li><a href="https://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies">Par Fore Pennies</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/business-showcase/bank-of-little-rock-mortgage-they-give-personal-service-have-a-loan-that-is-right-for-you-052919-/2036685413" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Bank_of_Little_Rock_Mortgage___April_201_0_89707453_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Bank_of_Little_Rock_Mortgage___April_201_0_89707453_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Bank_of_Little_Rock_Mortgage___April_201_0_89707453_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Bank_of_Little_Rock_Mortgage___April_201_0_89707453_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Bank&#x20;of&#x20;Little&#x20;Rock&#x20;Mortgage-They&#x20;give&#x20;personal&#x20;service&#x20;&#x26;&#x20;have&#x20;a&#x20;loan&#x20;that&#x20;is&#x20;right&#x20;for&#x20;you&#x20;&#x28;052919&#x29;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/business-showcase/bank-of-little-rock-mortgage-they-give-personal-service-have-a-loan-that-is-right-for-you-052919-/2036685413" > Bank of Little Rock Mortgage-They give personal service & have a loan that is right for you (052919) </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/business-showcase/freeman-liquidator-s-has-a-new-shipment-of-all-kinds-of-different-things-you-may-need-052819-a/2036483756" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Freeman_Liquidator_s___Stuff_2019__05281_0_89704483_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Freeman_Liquidator_s___Stuff_2019__05281_0_89704483_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Freeman_Liquidator_s___Stuff_2019__05281_0_89704483_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Freeman_Liquidator_s___Stuff_2019__05281_0_89704483_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Freeman&#x20;Liquidator&#x27;s&#x20;has&#x20;a&#x20;new&#x20;shipment&#x20;of&#x20;all&#x20;kinds&#x20;of&#x20;different&#x20;things&#x20;you&#x20;may&#x20;need&#x28;052819&#x29;A" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/business-showcase/freeman-liquidator-s-has-a-new-shipment-of-all-kinds-of-different-things-you-may-need-052819-a/2036483756" > Freeman Liquidator's has a new shipment of all kinds of different things you may need(052819)A </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li> <a href="/business-showcase/blue-moon-boutique-carries-the-brave-creative-kids-apparel-supplies-052819-/2036462655" >Blue Moon Boutique carries the Brave & Creative Kids Apparel & supplies (052819)</a> </li> <li> <a href="/business-showcase/ambassador-stone-has-a-new-showroom-with-many-displays-of-the-work-they-do-052819-/2034256663" >Ambassador Stone has a new showroom with many displays of the work they do (052819)</a> </li> <li> <a href="/business-showcase/pro-lube-tire-repair-center-is-having-a-truck-load-tire-center-052819-/2034249489" >Pro Lube Tire & Repair Center is having a Truck Load Tire Center (052819)</a> </li> <li> <a href="/business-showcase/ozark-athletic-supply-has-been-in-business-for-over-40-year-s-052819-/2034239330" >Ozark Athletic Supply has been in business for over 40 year's (052819)</a> </li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a> <a href="https://www.fourstateshomepage.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US</a> <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.fourstateshomepage.com/about-us/meet-the-ksn-team">Meet the KSN Team</a></li> <li><a href="https://www.fourstateshomepage.com/about-us/meet-the-kode-team">Meet the KODE Team</a></li> <li><a href="https://www.fourstateshomepage.com/contact-us">Contact Us</a></li> <li><a href="https://www.fourstateshomepage.com/advertise-with-us">Advertise with Us</a></li> <li><a href="https://www.nexstar.tv/careers/">Work for Us</a></li> </ul> </li> <li><a href="https://www.fourstateshomepage.com/entertainment/contests">CONTESTS</a></li> <li><a href="https://www.fourstateshomepage.com/tv-schedule">TV SCHEDULE</a></li> <li><a href="https://www.fourstateshomepage.com/video-center1">VIDEO CENTER</a></li> </ul> <div class="site-search show-for-large-up"> <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2293_" > <span id="p_56_INSTANCE_2293"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-109952" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-109952")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_g4d6IajAvcc5_" > <span id="p_101_INSTANCE_g4d6IajAvcc5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'fourstateshomepage.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Lauren Johnson '; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/news/weird-news" class="category">News</a> <h1 class="headline">Galena Farmer's Market Opens Early</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="">Lauren Johnson </a> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> May 25, 2019 08:13 PM CDT</p> <p class="updated"><strong>Updated:</strong> May 25, 2019 08:13 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092")});</script> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <script type="text/javascript">(function(a){EP.Clients.NXS.Modules=EP.Clients.NXS.Modules||{};EP.Clients.NXS.Modules.Story=EP.Clients.NXS.Modules.Story||{};EP.Clients.NXS.Modules.Story.instance_2027312092={videoLeadMediaCarousel:false,videoEmbed:false}})(jQuery);</script> <script>(function(c,b){var a=EP.Clients.NXS.Modules.Story.instance_2027312092;a.videoEmbed=new function(){var i=this,h=0,l="Embedded Story Player",d=null,e=[{name:"noninteraction",value:0}],m=[{name:"noninteraction",value:1}];var k=function(){var n=this;if(n.playOrder===null||n.hasCompleted===true){h++;n.playOrder=h;n.hasCompleted=false}};var g=function(n){var o=this;if(n!==o.isPlaying){o.isPlaying=n;if(o.isPlaying){k.call(o)}}};var f=function(){var n=this;return"View-"+(n.playOrder<10?0:"")+n.playOrder};var j=function(o){var n=this;switch(o.name){case"PLAYING_START":g.call(n,true);break;case"AD_STARTED":g.call(n,true);n.isAllAdsComplete=false;break;case"USER_BACKWARD_SEEK":n.hasCompleted=false;case"VIDEO_STARTED":g.call(n,true);n.isVideoComplete=false;break;case"USER_RESUME":g.call(n,true);break;case"VIDEO_COMPLETED":n.isVideoComplete=true;if(n.isAllAdsComplete){g.call(n,false);n.isVideoComplete=false;n.hasCompleted=true}break;case"ALL_ADS_COMPLETED":n.isAllAdsComplete=true;if(n.isVideoComplete){g.call(n,false);n.isVideoComplete=false;n.hasCompleted=true}break;case"USER_PAUSE":g.call(n,false);break;case"POSTER_LOADED":g.call(n,false);break;case"PLAYLIST_COMPLETED":g.call(n,false);break}switch(o.name){case"AD_STARTED":EPCOREGAEvent(l,"Video-Ad",f.call(n),d,m);break;case"VIDEO_STARTED":EPCOREGAEvent(l,"Video-Play",f.call(n),d,e);break;case"VIDEO_FIRST_QUARTILE":EPCOREGAEvent(l,"Video-25%",f.call(n),d,e);break;case"VIDEO_MID_POINT":EPCOREGAEvent(l,"Video-50%",f.call(n),d,e);break;case"VIDEO_THIRD_QUARTILE":EPCOREGAEvent(l,"Video-75%",f.call(n),d,e);break;case"VIDEO_COMPLETED":EPCOREGAEvent(l,"Video-100%",f.call(n),d,e);break;case"USER_PAUSE":EPCOREGAEvent(l,"Pause",f.call(n),d,e);break;case"USER_RESUME":EPCOREGAEvent(l,"Resume",f.call(n),d,e);break}};i.playerListener=function(o){var n=anvp[o.sender];if(!n.hasSetup){n.hasSetup=true;n.isVideoComplete=false;n.isAllAdsComplete=true;n.hasCompleted=false;n.playOrder=null;n.isPlaying=false}j.call(n,o)}}})(jQuery,AUI());</script> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3652678_145106"> <img id="anvatoPlayPreview_3652678_145106-image-placeholder" class="placeholder invisible" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3652678_145106-loading-image" class="loading-animation ir"></div> </div> </div> <script>AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.use("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3652678_145106";var e=d+"_anv";var f={videoTitle:"Galena\x20Farmers\x20Market\x20Opening\x20Weekend",pInstance:e,url:"https://vjkcdbuq3otjvw6lf2wjiojnje.gcdn.anvato.net/ksnf/video/video_studio/2019/05/25/Galena_Farmers_Market_Opening_Weekend_3652678_1200.mp4?Expires=1653435365&KeyName=mcpkey1&Signature=tnO0W8qNFu-lkdtCYITdf7H7Vbk",poster:"https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/25/Galena_Farmers_Market_Opening_Weekend_0_89110152_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.recom=true;f.maxRecomPages=3;f.autoplay=true;f.disableMutedAutoplay=false;f.volume=1;f.videoId="3652678";f.expectPreroll=true;f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ksnf/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D2027312092%26coid%3D2027215823%26vidcat%3Dnews%26bob_ck%3D[bob_ck_val]%26[d_code]%26description_url%3Dhttps://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092%26testsite%3DA%26correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="video\x2cnews\x2clocal\x20news\x2cNews\x2cVideo\x2cShow\x20Me\x20Missouri";f.videoDescription="Galena\x20Farmers\x20Market\x20Opening\x20Weekend";f.videoDuration="0:37";f.pageUrl="https://www.fourstateshomepage.com/news/galena-farmers-market-opening-weekend_20190525233608/2027215823";f.playerWidthHeight="640x360";f.plugins.comscore={script:"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js",clientId:"6036439",ns_st_ci:"3652678",ns_st_cl:"37000",ns_st_ge:"News\x2cShow\x20Me\x20Missouri\x2cVideo",ns_st_st:"FOURSTATESHOMEPAGE",ns_st_pu:"Nexstar",c3:"https://www.fourstateshomepage.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f,EP.Clients.NXS.Modules.Story.instance_2027312092.videoEmbed.playerListener);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines right"> <h4>More News</h4> <ul class="list bullets"> <li> <div class="headline-wrapper"> <h4><a href="/news/national/river-nears-crest-in-west-arkansas-but-more-rainfall-looms/2035932961">River nears crest in west Arkansas, but more rainfall looms</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/uncle-charged-with-murder-in-disappearance-of-utah-girl/2036662933">Uncle charged with murder in disappearance of Utah girl</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/1-dead-3-including-deputy-wounded-in-east-texas-shootings/2036266439">1 dead, 3 including deputy wounded in East Texas shootings</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/navy-seal-seeks-to-toss-slaying-case-over-withheld-evidence/2035537129">Navy SEAL seeks to toss slaying case over withheld evidence</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/national/the-latest-tornado-seriously-injures-3-people-in-kansas/2036180489">The Latest: Newest downpours ramp up Midwest flood worries</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>GALENA, Ks., - This morning marked Galena's first farmer's market of the season.</p><p>&nbsp;</p><p>Vendors from across the area gathered at the Galena Archival Library&nbsp;from 8 A.M. to 12 P.M.<br> Featured items included locally grown produce, pastries and plants.</p><p>Event coordinators say the market is a great way to keep the community engaged as well as promote local vendors.</p><p><br> Melissa Karsten, the farmer's market coordinator, says "It also helps out the farmers it is a supplemental income. It also helps the community and just having that accessibility cause some people can't drive or get to larger grocery stores to get the good fresh stuff."</p><p><br> Galena plans to continue hosting the farmer's market every Saturday, weather permitting, up until the fall.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.fourstateshomepage.com/news/galena-farmer-s-market-opens-early/2027312092")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_l2aUWCznJG7G_" > <span id="p_56_INSTANCE_l2aUWCznJG7G"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1098236165_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9aQ3VjAmd6jc_" > <span id="p_56_INSTANCE_9aQ3VjAmd6jc"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1820780530_1.0"> <div> <section class="module mod-media-grid mod-infinite-grid footer-no-style"> <header class="mod-header"> <h2>Women's History Month ...</h2> </header> <div id="content-mod-infinite-scrolling-media-headline-list-1820780530" class="mod-content"> <!-- Text In Relation To Thumbnail: bottom-right --> <!-- Grid Type: grid1 --> <!-- Headline Overlay: --> <!-- Headline Wrapping Rule: two_lines --> <ul class="list media show-inline-ad small-block-grid-1 medium-block-grid-2 large-block-grid-3 view-list"> <li> <div class="image-wrapper"> <a href="/news/hidden-history/womens-history/celebrating-women-dolly-parton-s-biggest-accomplishment/1886696535"> <figure class="image add-play-icon wide"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Dolly&#x20;Parton&#x27;s&#x20;biggest&#x20;accomplishment" /> </div> </div> </div> </figure> <figure class="image add-play-icon square beta-only"> <div class="responsive-wrapper r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/29/Celebrating_women__Dolly_Parton_Pt_2_1_79765541_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Dolly&#x20;Parton&#x27;s&#x20;biggest&#x20;accomplishment" /> </div> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline" > <a href="/news/hidden-history/womens-history/celebrating-women-dolly-parton-s-biggest-accomplishment/1886696535" class="crop-ellipsis" style="word-wrap: break-word;"> Celebrating Women: Dolly Parton's biggest accomplishment </a> </h4> <p class="crop-ellipsis" style="word-wrap: break-word;"> Dolly Parton's career has spanned more than 50 years, taking her on the stage and the big screen, but she says her songs and movies are not what she considers her biggest... </p> <a href="/news/hidden-history/womens-history/celebrating-women-dolly-parton-s-biggest-accomplishment/1886696535" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/celebrating-women-baby-in-the-statehouse/1869839015"> <figure class="image add-play-icon wide"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Baby&#x20;in&#x20;the&#x20;Statehouse" /> </div> </div> </div> </figure> <figure class="image add-play-icon square beta-only"> <div class="responsive-wrapper r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/22/Celebrating_Women__Baby_in_the_Statehous_1_78736470_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Baby&#x20;in&#x20;the&#x20;Statehouse" /> </div> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline" > <a href="/news/celebrating-women-baby-in-the-statehouse/1869839015" class="crop-ellipsis" style="word-wrap: break-word;"> Celebrating Women: Baby in the Statehouse </a> </h4> <p class="crop-ellipsis" style="word-wrap: break-word;"> More and more women are taking leadership positions at our local capitols. </p> <a href="/news/celebrating-women-baby-in-the-statehouse/1869839015" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/celebrating-women-ethelmae-humphreys/1834762211"> <figure class="image add-play-icon wide"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Ethelmae&#x20;Humphreys" /> </div> </div> </div> </figure> <figure class="image add-play-icon square beta-only"> <div class="responsive-wrapper r1x1"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/03/07/Celebrating_Women_9_76401796_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Celebrating&#x20;Women&#x3a;&#x20;Ethelmae&#x20;Humphreys" /> </div> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline" > <a href="/news/celebrating-women-ethelmae-humphreys/1834762211" class="crop-ellipsis" style="word-wrap: break-word;"> Celebrating Women: Ethelmae Humphreys </a> </h4> <p class="crop-ellipsis" style="word-wrap: break-word;"> When you look back into Joplin's past, you learn about mining camp resident John C. Cox or the city's namesake - Harris Joplin. </p> <a href="/news/celebrating-women-ethelmae-humphreys/1834762211" class="label no-style">Read More »</a> </div> </li> </ul> </div> <footer id="load-more-mod-infinite-scrolling-media-headline-list-1820780530" autoflowId="1820686215" pageNum="2" class="mod-footer text-center"> <a href="" class="button" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=1820780530&_refresharticle_WAR_epwcmportlet_templateId=AMINO_INFINITE_SCROLLING_MEDIA_HEADLINE_LIST_PAGINATION&pageSize=6&ad=&tmpLimit=6&">Load More</a> </footer> </section> </div> <script>(function(c,a){var d=c("#load-more-mod-infinite-scrolling-media-headline-list-1820780530");var b=d.children("a");b.click(function(k){k.preventDefault();var h=b.attr("ajaxUrl");var j=parseInt(d.attr("pageNum"));var l=d.attr("autoflowId");var g=c("#content-mod-infinite-scrolling-media-headline-list-1820780530");if(false){l=c("#filter-mod-infinite-scrolling-media-headline-list-1820780530").val()}if(b.hasClass("disabled")){return}g.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.addClass("disabled");if(isNaN(j)){return}var f=h+"autoflowId="+l+"&pageNum="+j;if(false){var i=c("#filter-mod-infinite-scrolling-media-headline-list-1820780530").find("option:selected").attr("data-limit-number");f=f.replace(f.substring(f.indexOf("tmpLimit"),f.indexOf("&",f.indexOf("tmpLimit"))),"tmpLimit="+i)}c.ajax({type:"GET",url:f}).done(function(n){j++;d.attr("pageNum",j);var o=c(n).filter("ul");var m=g.children("ul").first();var e=m.hasClass("view-list");if(e){if("grid1"=="grid1"){o.addClass("list media show-inline-ad small-block-grid-1 medium-block-grid-2 large-block-grid-3 view-list")}else{if("grid1"=="grid2"){o.addClass("list media bricks view-list")}}}else{if("grid1"=="grid1"){o.addClass("list media show-inline-ad small-block-grid-1 medium-block-grid-2 large-block-grid-3 view-grid")}else{if("grid1"=="grid2"){o.addClass("list media bricks view-grid")}}}g.find(".loader").remove();g.append(o);var p;try{p=EP.Util.ImgLoadGroup.mainInstance}catch(q){}if(p){p.refresh(g)}b.removeClass("disabled")}).fail(function(){g.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})});c("#filter-mod-infinite-scrolling-media-headline-list-1820780530").change(function(){var i=c("#load-more-mod-infinite-scrolling-media-headline-list-1820780530");i.attr("pageNum",2);var j=c(this).children("option:selected").val();i.attr("autoflowId",j);var g=c(this).attr("ajaxUrl");var h=c(this).children("option:selected").attr("data-limit-number");var e=g+j;e=e.replace(/tmpLimitNum/,h);i.hide();i.children("a").removeClass("disabled");var f=c("#content-mod-infinite-scrolling-media-headline-list-1820780530");f.empty();f.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");c.ajax({type:"GET",url:e}).done(function(l){var m=c(l).filter("ul");var k=f.children("ul").first().hasClass("view-list");f.empty();if(k){if("grid1"=="grid1"){m.addClass("list media show-inline-ad small-block-grid-1 medium-block-grid-2 large-block-grid-3 view-list")}else{if("grid1"=="grid2"){m.addClass("list media bricks view-list")}}}else{if("grid1"=="grid1"){m.addClass("list media show-inline-ad small-block-grid-1 medium-block-grid-2 large-block-grid-3 view-grid")}else{if("grid1"=="grid2"){m.addClass("list media bricks view-grid")}}}f.append(m);i.show();var n;try{n=EP.Util.ImgLoadGroup.mainInstance}catch(o){}if(n){n.refresh(f)}}).fail(function(){f.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6526_" > <span id="p_56_INSTANCE_6526"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-121784" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-121784")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_dlfCbw0HgHUw_" > <span id="p_56_INSTANCE_dlfCbw0HgHUw"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-75707" class="owl-carousel owl-theme delay-bg-load no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Area&#x20;Golf&#x20;Courses&#x20;for&#x20;Less&#x20;&#x24;&#x24;&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies" > Area Golf Courses for Less $$! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/all-in-a-days-drive"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/allinadaysdrive_1434726270945_1582044_ver1.0_160_90.png" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/allinadaysdrive_1434726270945_1582044_ver1.0_1280_720.png 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/allinadaysdrive_1434726270945_1582044_ver1.0_640_360.png 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/allinadaysdrive_1434726270945_1582044_ver1.0_320_180.png 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/allinadaysdrive_1434726270945_1582044_ver1.0_160_90.png 160w" data-sizes="160px" alt="Adventure&#x20;and&#x20;Entertainment&#x20;are&#x20;Closer&#x20;than&#x20;you&#x20;Think&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/all-in-a-days-drive" > Adventure and Entertainment are Closer than you Think! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/your-events#/"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/07/29/calendar_1438179791306_3022641_ver1.0_160_90.png" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/07/29/calendar_1438179791306_3022641_ver1.0_1280_720.png 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/07/29/calendar_1438179791306_3022641_ver1.0_640_360.png 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/07/29/calendar_1438179791306_3022641_ver1.0_320_180.png 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/07/29/calendar_1438179791306_3022641_ver1.0_160_90.png 160w" data-sizes="160px" alt="Post&#x20;or&#x20;Search&#x20;for&#x20;Area&#x20;Events&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/your-events#/" > Post or Search for Area Events! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/ask-the-professionals"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/fspros_1434726271058_1582045_ver1.0_160_90.png" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/fspros_1434726271058_1582045_ver1.0_1280_720.png 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/fspros_1434726271058_1582045_ver1.0_640_360.png 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/fspros_1434726271058_1582045_ver1.0_320_180.png 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/fspros_1434726271058_1582045_ver1.0_160_90.png 160w" data-sizes="160px" alt="Visit&#x20;Your&#x20;Local&#x20;Area&#x20;Professionals" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/ask-the-professionals" > Visit Your Local Area Professionals </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Shop&#x20;at&#x20;Area&#x20;Merchants&#x20;and&#x20;Save&#x20;&#x24;&#x24;&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals" > Shop at Area Merchants and Save $$! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Dine&#x20;out&#x20;at&#x20;Area&#x20;Restaurants&#x20;for&#x20;Less&#x20;&#x24;&#x24;&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals" > Dine out at Area Restaurants for Less $$! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/don-t-miss/hot-branson-deals-save-on-branson-fun/494845481"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-lazyOwl" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Hot-Branson-Deals-720x405_1607401_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Hot-Branson-Deals-720x405_1607401_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Hot-Branson-Deals-720x405_1607401_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Hot-Branson-Deals-720x405_1607401_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Hot-Branson-Deals-720x405_1607401_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Branson&#x20;Entertainment&#x20;for&#x20;Less&#x20;&#x24;&#x24;&#x21;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/don-t-miss/hot-branson-deals-save-on-branson-fun/494845481" > Branson Entertainment for Less $$! </a> </h4> </div> </div> </div> </div> <script type="text/javascript">(function(c,a){var b=function(){var i=c("#amino-carousel-75707");var h=false;var e=1;var g=[640,1];var f=false;if(true){h=4000?4000:true}var d=false;i.owlCarousel({items:e,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:f,itemsMobile:g,paginationNumbers:d,autoPlay:h})};c.fn.owlCarousel?window.setTimeout(b,0):a.use("owl",b)})(jQuery,AUI());</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1co3Whntekq4_" > <span id="p_56_INSTANCE_1co3Whntekq4"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1098236173_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_zQWeoWnG8nID_" > <span id="p_56_INSTANCE_zQWeoWnG8nID"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_1248557091_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular no_header_style"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1248557091" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=1248557091&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1248557091");c.empty();c.append("<div id='loader--mod-headline-list-1248557091' class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1248557091").remove();var f=d(e.trim());c.append(f);var g;try{g=EP.Util.ImgLoadGroup.mainInstance}catch(h){}if(g){g.refresh(c)}}).fail(function(){d("#loader--mod-headline-list-1248557091").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1248557091").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1248557091");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6736_" > <span id="p_56_INSTANCE_6736"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=MOD-FOURSTATESHOMEPAGE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54800570" data-limit-number="5">Local</option> <option value="54800743" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/arrests-made-after-two-people-are-assaulted/2036606731"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Arrests&#x20;made&#x20;after&#x20;two&#x20;people&#x20;are&#x20;assaulted" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/arrests-made-after-two-people-are-assaulted/2036606731" > Arrests made after two people are assaulted </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/young-woman-dies-after-head-on-crash/2036540056"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Young&#x20;woman&#x20;dies&#x20;after&#x20;head-on&#x20;crash" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/young-woman-dies-after-head-on-crash/2036540056" > Young woman dies after head-on crash </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/two-arrested-in-possession-of-counterfeit-money-drugs/2036299432"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Two&#x20;arrested&#x20;in&#x20;possession&#x20;of&#x20;counterfeit&#x20;money&#x2c;&#x20;drugs" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/two-arrested-in-possession-of-counterfeit-money-drugs/2036299432" > Two arrested in possession of counterfeit money, drugs </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/severe-thunderstorm-watch-issued-for-much-of-the-four-states-until-5pm-wednesday/2036296245"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/svr%20watch%20052919_1559143579562.jpg_89699700_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/svr%20watch%20052919_1559143579562.jpg_89699700_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/svr%20watch%20052919_1559143579562.jpg_89699700_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/svr%20watch%20052919_1559143579562.jpg_89699700_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/svr%20watch%20052919_1559143579562.jpg_89699700_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Severe&#x20;Thunderstorm&#x20;Watch&#x20;issued&#x20;for&#x20;much&#x20;of&#x20;the&#x20;Four&#x20;States&#x20;until&#x20;5pm&#x20;Wednesday" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/severe-thunderstorm-watch-issued-for-much-of-the-four-states-until-5pm-wednesday/2036296245" > Severe Thunderstorm Watch issued for much of the Four States until 5pm Wednesday </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/soutwest-missouri-st-jude-home-giveaway-winner-tours-her-new-home/2035174140"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Southwest_Missouri_St__Jude_Dream_Home_G_0_89634200_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Southwest_Missouri_St__Jude_Dream_Home_G_0_89634200_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Southwest_Missouri_St__Jude_Dream_Home_G_0_89634200_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Southwest_Missouri_St__Jude_Dream_Home_G_0_89634200_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/28/Southwest_Missouri_St__Jude_Dream_Home_G_0_89634200_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Soutwest&#x20;Missouri&#x20;St&#x2e;&#x20;Jude&#x20;Home&#x20;Giveaway&#x20;winner&#x20;tours&#x20;her&#x20;new&#x20;home" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/soutwest-missouri-st-jude-home-giveaway-winner-tours-her-new-home/2035174140" > Soutwest Missouri St. Jude Home Giveaway winner tours her new home </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5300_" > <span id="p_56_INSTANCE_5300"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-166575" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-166575")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5149_" > <span id="p_56_INSTANCE_5149"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE_1.0"> <!-- --> <section class="module mod-headline-list mod-tabs border "> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/two-arrested-for-assault_20190529171704/2036590969"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_assault_0_89717036_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Two&#x20;arrested&#x20;for&#x20;assault" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/two-arrested-for-assault_20190529171704/2036590969" class="crop-ellipsis" style="word-wrap: break-word;"> Two arrested for assault </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/two-arrested-for-funny-money-and-drugs_20190529171633/2036589660"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Two_arrested_for_funny_money_and_drugs_0_89716090_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Two&#x20;arrested&#x20;for&#x20;funny&#x20;money&#x20;and&#x20;drugs" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/two-arrested-for-funny-money-and-drugs_20190529171633/2036589660" class="crop-ellipsis" style="word-wrap: break-word;"> Two arrested for funny money and drugs </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/woman-dies-in-fatal-crash_20190529171446/2036587340"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.fourstateshomepage.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg" data-srcset="https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_1280_720.jpg 1280w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_640_360.jpg 640w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_320_180.jpg 320w, https://media.fourstateshomepage.com/nxsglobal/fourstateshomepage/photo/2019/05/29/Woman_dies_in_fatal_crash_0_89716909_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Woman&#x20;dies&#x20;in&#x20;fatal&#x20;crash" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/woman-dies-in-fatal-crash_20190529171446/2036587340" class="crop-ellipsis" style="word-wrap: break-word;"> Woman dies in fatal crash </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.fourstateshomepage.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9675_" > <span id="p_56_INSTANCE_9675"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-STAY_CONNECTED_1.0"> <!--?xml version="1.0" encoding="UTF-8"?--><div> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-envelope"></i> <a href="http://www.fourstateshomepage.com/stay-connected-opt-in" target="_blank" title="FSHP eBlast Opt-in Page">eMail Notifications</a></li><li><i aria-hidden="true" class="fa fa-commenting"></i> <a href="http://www.fourstateshomepage.com/news/sms" target="_blank" title="FSHP SMS Opt-In Page">SMS Notifications</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/KSN-16/265261523636998" target="_blank" title="KSN-16 on Facebook">KSN-16 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/KSNLocalNews" target="_blank" title="KSNLocalNews">KSNLocalNews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/kode12tv" target="_blank" title="KODE-12 on Facebook">KODE-12 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/kodenews" target="_blank" title="KODENews on Twitter">KODENews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/ksn16-kode12/id641341238" target="_blank" title="FSHP iPhone App">KSN16 and KODE12 Local News iPhone App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/weather-ksn16-kode12/id858779507" target="_blank" title="FSHP Weather Now App">Four States Weather Now iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstates" target="_blank" title="FSHP News Andriod App">KSN16 and KODE12 Local News Android App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstatesweather" target="_blank" title="FSHP Weather Now App">Four States Weather Now Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3954_" > <span id="p_56_INSTANCE_3954"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-111268" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-111268")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to FOURSTATESHOMEPAGE"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KSNLocalNews"><i class="fa fa-twitter icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KODEnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KSN-16-265261523636998"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/kode12tv"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="/ksnf-eeo-report" >KSNF EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnf" >KSNF FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kode-tv" >KODE FCC Public File</a></li> <li><a href="/about-us/contact-us-closed-captioning" >Closed Captioning Contact</a></li> <li><a href="https://media.fourstateshomepage.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> FourStatesHomepage.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-182670" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-182670")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-129052" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-129052")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.fourstateshomepage.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1558595232000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KHKFWP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KHKFWP");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 