<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Gretchen Bolander "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Holt to retire in 2019 | FourStatesHomepage | KSN16 and KODE12</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "FOURSTATESHOMEPAGE", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.fourstateshomepage.com/news/holt-to-retire-in-2019/998983409" } , "headline": "Holt to retire in 2019", "description": "After nearly three decades on the job, the Jasper County collector has decided to retire.", "author": { "@type": "Person", "name": "Gretchen Bolander " }, "datePublished": "2018-02-28T19:34:47-0600", "dateModified": "2018-02-28T19:34:46-0600", "articleBody": "&lt;p&gt;After nearly three decades on the job, the Jasper County collector has decided to retire.&lt;/p&gt;&lt;p&gt;Steve Holt has spent 29 years as the elected official in charge of collecting state and local taxes. He&amp;#39;s seen a lot of changes in that time and has served as the president of state and national groups, including the National Association of County Collectors, Treasurers and Finance Officers.&lt;/p&gt;&lt;p&gt;Holt adds one of the biggest changes has been switching to electronic systems and online access.&lt;/p&gt;&lt;p&gt;&amp;quot;Of course we&amp;#39;ve got everything more automated. We&amp;#39;re we are using more bar codes now instead of we used to key them in on the register,&amp;rdquo; says Steve Holt.&lt;/p&gt;&lt;p&gt;Holt still has a year left until the current term ends on March 1st, 2019.&lt;/p&gt;", "video": { "@type": "VideoObject", "name": "Holt Retirement KODE", "thumbnailUrl": "http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Holt_Retirement_KODE_1_35508095_ver1.0_160_90.jpg", "dateCreated": "2018-02-28T19:31:13-0600", "dateModified": "2018-02-28T19:31:13-0600" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="After nearly three decades on the job, the Jasper County collector has decided to retire." lang="en-US" /> <meta name="keywords" content="Steve,Holt,retirement,News,Local News" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Holt to retire in 2019"/><meta property="og:description" content="After nearly three decades on the job, the Jasper County collector has decided to retire. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fourstateshomepage.com/news/holt-to-retire-in-2019/998983409"/><meta property="og:image" content="http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Holt_Retirement_KODE_1_35508095_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="FOURSTATESHOMEPAGE"/><meta property="fb:app_id" content="494097497410816"/><meta property="article:section" content="News"/><meta property="article:tag" content="steve, holt, retirement"/><meta property="article:published_time" content="2018-03-01T01:34:47+0000"/><meta property="article:modified_time" content="2018-03-01T01:34:46+0000"/><meta property="article:expiration_time" content="2291-12-14T00:49:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Holt to retire in 2019"/><meta name="twitter:description" content="After nearly three decades on the job, the Jasper County collector has decided to retire. "/><meta name="twitter:site" content="FOURSTATESHOMEPAGE"/><meta name="twitter:image" content="http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Holt_Retirement_KODE_1_35508095_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.fourstateshomepage.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180301 01:34:47"/><Attribute name="edate" value="1519868086821"/><Attribute name="edateformat" value="20180301 01:34:46"/><Attribute name="sdate" value="1519868087019"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="After nearly three decades on the job, the Jasper County collector has decided to retire. "/><Attribute name="Headline" value="Holt to retire in 2019"/><Attribute name="Keywords" value="Steve,Holt,retirement,News,Local News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180301 01:34:46"/><Attribute name="PubDate" value="20180301 01:34:47"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Holt Retirement KODE"/><Attribute name="CompID" value="999022290"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Holt_Retirement_KODE_1_35508095_ver1.0_160_90.jpg"/><Attribute name="Title" value="Holt Retirement KODE"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;news&#x2f;holt-to-retire-in-2019&#x2f;998983409" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1519816905000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1519816905000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 10},getRevision:function(){return"602.4.6"},getVersion:function(){return"10.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"70126371"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://www.fourstateshomepage.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"54787064"},getScopeGroupIdOrLiveGroupId:function(){return"54787064"},getParentGroupId:function(){return"54787064"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.fourstateshomepage.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54787064&refererPlid=70126371"},getURLHome:function(){return"http://www.fourstateshomepage.com/web/guest"},getSessionId:function(){return"CE391679187960CA5F038F532ABED38C"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.fourstateshomepage.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1519817072000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6110&t=1519817072000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fholt-to-retire-in-2019\x2f998983409";Liferay.currentURLEncoded="%2Fnews%2Fholt-to-retire-in-2019%2F998983409";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=22&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_7340","101_INSTANCE_g4d6IajAvcc5","56_INSTANCE_9489","56_INSTANCE_4272","56_INSTANCE_2542","56_INSTANCE_d6ULegwv9Ki2","56_INSTANCE_7524","56_INSTANCE_2679","56_INSTANCE_7642","56_INSTANCE_4012","56_INSTANCE_6683","56_INSTANCE_2658"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=22&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"FOURSTATESHOMEPAGE"},getParentGroupName:function(){return"FOURSTATESHOMEPAGE"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/fourstateshomepage/create-story?type=story&storyId=";var viewNonstoryUrl="/web/fourstateshomepage-staging/-/";var viewGalleryUrl="/group/fourstateshomepage/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54787075;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"54787088"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54787075"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fourstateshomepage&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1519817013000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.fourstateshomepage.com/news/holt-to-retire-in-2019/998983409",pageType:"story",pageKeywords:"steve,holt,retirement",articleId:"998983409",adUnitSubName:"/news"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/favicon.ico"> <link rel="apple-touch-icon" href="http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.fourstateshomepage.com/nxs-main-theme/images/color_schemes/fourstateshomepage/apple-touch-icon-ipad-retina.png"> <style type="text/css">#header{background-image:url("http://static.lakana.com/nxsglobal/fourstateshomepage/theme/images/fourstatehomepage_header_blue-min.jpeg")}</style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ad56bd94ccdf" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta content="jnHI6ixe0etBrVN5e7nO1QW8sBX1kiyWrluslKpyuoY" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- start:FB Ownership Claim --><meta property="fb:pages"content="265261523636998" /><meta property="fb:pages"content="206165999582163" /><!-- end:FB Ownership Claim --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71370920-1,nxstSite:UA-37144901-23";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="fourstateshomepage.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="FOURSTATESHOMEPAGE";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Gretchen Bolander ";k="998983409";d="FOURSTATESHOMEPAGE";f="News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:mekiojjdscw";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=22&minifierType=js&languageId=en_US&b=6110&t=1519817013000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News\x2cLocal\x20News";var bob_kw="Steve\x2cHolt\x2cretirement\x2cNews\x2cLocal\x20News";var bob_desc="After\x20nearly\x20three\x20decades\x20on\x20the\x20job\x2c\x20the\x20Jasper\x20County\x20collector\x20has\x20decided\x20to\x20retire\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-fourstateshomepage controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to FOURSTATESHOMEPAGE"> <img src="http://static.lakana.com/nxsglobal/fourstateshomepage/theme/images/fourstates_digital_brand-min.png" alt="FOURSTATESHOMEPAGE" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.fourstateshomepage.com/weather"> <h4 class="forecast"> 42&deg; <i class="lwi" style="background:url(http://static.lakana.com/nxsglobal/fourstateshomepage/weather/icons/60_clear/wx_66.png);background-size:contain;"></i> </h4> <h5 class="region"> Joplin <small>Few Clouds</small> </h5> </a> </li> <li class="show-for-large-up weather-sponsor"> <!--AD Start--> <small>Sponsored By</small> <!-- Begin: Ad --> <div id="header-microbar-146188" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("header-microbar-146188")};/*]]>*/</script> <!-- End: Ad --> <!--AD End--> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/stay-connected-opt-in">Stay Connected</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/local-news">Local Headlines</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/your-local-election-hq">Local Election HQ</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/election-results">Election Results</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/gmfs">Good Morning Four States</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/living-well">Living Well</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/lnt">Local News Today</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/livestream">LIVESTREAM</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/video-center">Video-Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/web-extras">Web Extras</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/buddy-check-16">Buddy Check 16</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/medical-focus">Medical Focus</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/sms">SMS Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment-news-from-cnn">Entertainment news from CNN</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/hidden-history">Hidden History</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/weather/almanac">Almanac</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/weather/weather-cam">Weather Cam</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/mo-watches-and-warnings">Missouri Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/ks-watches-and-warnings">Kansas Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/ok-watches-and-warnings">Oklahoma Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/ar-watches-and-warnings">Arkansas Alerts</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.fourstateshomepage.com/alerts">Alerts</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/sports">Sports</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/big-game">THE BIG GAME</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports-connection">Sports Connection</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/football-roundup">Football Roundup</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/national-sports">National Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/nfl">NFL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/kc-chiefs">KC Chiefs</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/nba">NBA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/mlb">MLB</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/nhl">NHL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/golf">Golf</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/big-race-indy">Big Race Indy</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/big-race-daytona">Big Race Daytona</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/sports/sportsscores">Score Board</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/road-to-the-olympics">Road to the Olympics</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/marketplace">Marketplace</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/ask-the-professionals">Ask The Professionals</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/local-coupon-express">Local Coupon Express</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/primtime-business-showcase">Primtime Business Showcase</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/featured-merchants">Featured Merchants</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/business-showcase">Business Showcase</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/coupons-savings">Coupons and Savings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals">Dining Deals</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals">Half-Off Merchant Deals</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/hot-branson-deals">HOT Branson Deals</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/super-santa-savings">Super Santa Savings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies">Par Fore Pennies</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-6">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/community">Community</a>
        
    
                                <div id="panel-6" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/fshp-military-salute">Military Salute</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/fshp-clear-the-shelters">Clear the Shelters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/fshp-home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/voting-viewers-choice-awards">Viewers Awards 2017</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/santa-shops-here2">Santa Shops Here</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/military-holiday-greetings">Military Holiday Greetings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/community-calendar">Community Calendar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/all-in-a-days-drive">All in a Days Drive</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/seasonal-safety">Seasonal Safety</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/four-states-founders">Four States Founders</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/four-states-no-text-zone">No Text Zone</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.beimdiek.com/goldenlion/">Nominate a Golden Lion</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.redcross.org/news/event/Everyday-Heroes---Joplin-MO">Nominate an Everyday Hero</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/lone-star-nye">Lone Star NYE</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-7">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/digitallife-365">DigitalLife 365</a>
        
    
                                <div id="panel-7" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/at-the-movies">At the Movies - Summer</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/cancer-care">Cancer Care</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/education-essentials">Education Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/green-living">Green Living</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/healthy-families">Healthy Families</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/healthy-pets">Healthy Pets</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/healthy-seniors">Healthy Seniors</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/personal-finance">Personal Finance</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/weddings">Weddings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/recipes-for-success">Recipes For Success</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/halloween-dl365">Halloween 2017</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/breast-cancer-awareness-dl365">Breast Cancer Awareness 2017</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-8">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/about-us">About Us</a>
        
    
                                <div id="panel-8" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/about-us/meet-the-ksn-team">Meet the KSN Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/about-us/meet-the-kode-team">Meet the KODE Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/tv-schedule">TV Listings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/about-us/contact-us-closed-captioning">Closed Caption Contact</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-9">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.fourstateshomepage.com/entertainment">Entertainment</a>
        
    
                                <div id="panel-9" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/holiday-bingo">Holiday Bingo</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment/lottery">Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment/contests">Contests | Sweepstakes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/restaurant-row">Restaurant Row</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment/casino-promotions">Casino Promotions</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/lj-jenkins-bullriding-tour">LJ Jenkins Bull Riding Tour</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.fourstateshomepage.com/entertainment/watch-nbc-shows">Watch NBC Shows</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.fourstateshomepage.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.fourstateshomepage.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                                                                            </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/stay-connected-opt-in">Stay Connected</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/local-news">Local Headlines</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/your-local-election-hq">Local Election HQ</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/election-results">Election Results</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/gmfs">Good Morning Four States</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/living-well">Living Well</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/lnt">Local News Today</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/livestream">LIVESTREAM</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/video-center">Video-Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/web-extras">Web Extras</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/buddy-check-16">Buddy Check 16</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/medical-focus">Medical Focus</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/sms">SMS Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment-news-from-cnn">Entertainment news from CNN</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/hidden-history">Hidden History</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/weather/almanac">Almanac</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/weather/weather-cam">Weather Cam</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/mo-watches-and-warnings">Missouri Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/ks-watches-and-warnings">Kansas Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/ok-watches-and-warnings">Oklahoma Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/ar-watches-and-warnings">Arkansas Alerts</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/alerts">Alerts</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/sports">Sports</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/big-game">THE BIG GAME</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports-connection">Sports Connection</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/football-roundup">Football Roundup</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/national-sports">National Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/nfl">NFL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/kc-chiefs">KC Chiefs</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/nba">NBA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/mlb">MLB</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/nhl">NHL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/golf">Golf</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/big-race-indy">Big Race Indy</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/big-race-daytona">Big Race Daytona</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/sports/sportsscores">Score Board</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/road-to-the-olympics">Road to the Olympics</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace">Marketplace</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/ask-the-professionals">Ask The Professionals</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/local-coupon-express">Local Coupon Express</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/primtime-business-showcase">Primtime Business Showcase</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/featured-merchants">Featured Merchants</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/business-showcase">Business Showcase</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/coupons-savings">Coupons and Savings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals">Dining Deals</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals">Half-Off Merchant Deals</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/hot-branson-deals">HOT Branson Deals</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/super-santa-savings">Super Santa Savings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies">Par Fore Pennies</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/fshp-military-salute">Military Salute</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/fshp-clear-the-shelters">Clear the Shelters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/fshp-home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/voting-viewers-choice-awards">Viewers Awards 2017</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/santa-shops-here2">Santa Shops Here</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/military-holiday-greetings">Military Holiday Greetings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/community-calendar">Community Calendar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/all-in-a-days-drive">All in a Days Drive</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/seasonal-safety">Seasonal Safety</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/four-states-founders">Four States Founders</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/four-states-no-text-zone">No Text Zone</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.beimdiek.com/goldenlion/">Nominate a Golden Lion</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.redcross.org/news/event/Everyday-Heroes---Joplin-MO">Nominate an Everyday Hero</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/lone-star-nye">Lone Star NYE</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/digitallife-365">DigitalLife 365</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/at-the-movies">At the Movies - Summer</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/cancer-care">Cancer Care</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/education-essentials">Education Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/green-living">Green Living</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/healthy-families">Healthy Families</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/healthy-pets">Healthy Pets</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/healthy-seniors">Healthy Seniors</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/personal-finance">Personal Finance</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/weddings">Weddings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/recipes-for-success">Recipes For Success</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/halloween-dl365">Halloween 2017</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/breast-cancer-awareness-dl365">Breast Cancer Awareness 2017</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/about-us">About Us</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/about-us/meet-the-ksn-team">Meet the KSN Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/about-us/meet-the-kode-team">Meet the KODE Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/tv-schedule">TV Listings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/about-us/contact-us-closed-captioning">Closed Caption Contact</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment">Entertainment</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/holiday-bingo">Holiday Bingo</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment/lottery">Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment/contests">Contests | Sweepstakes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/restaurant-row">Restaurant Row</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment/casino-promotions">Casino Promotions</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/lj-jenkins-bullriding-tour">LJ Jenkins Bull Riding Tour</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/entertainment/watch-nbc-shows">Watch NBC Shows</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.fourstateshomepage.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.fourstateshomepage.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/tv-schedule1">TV Listings</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/video-center1">Video Center</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/stay-connected-opt-in">Stay Connected</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/contests">Contests</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.fourstateshomepage.com/community1">Community</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7340_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7340"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-173071" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-173071");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_g4d6IajAvcc5_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_g4d6IajAvcc5"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                        
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
    
    
                            
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'fourstateshomepage.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Gretchen Bolander ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">Holt to retire in 2019</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                            <strong>By:</strong> Gretchen Bolander </a>
                        
                                                                                                </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Feb 28, 2018 07:34 PM CST</p>
                                                                <p class="updated"><strong>Updated:</strong> Feb 28, 2018 07:34 PM CST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                <!-- render audio/video/livestream story -->
    
                                                    
                                                        
                
                                                
                                                                                                                                                                    <!-- anvato video player in renderSubStoryType -->
                            <!-- add media anvato video -->
                                                                    <figure class="mod-inline media">
                                                            
                                
                                    
            
    
    
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_1879729_154023">
        <img id="anvatoPlayPreview_1879729_154023-image-placeholder" class="placeholder invisible" src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_1879729_154023-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_1879729_154023";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Holt\x20Retirement\x20KODE",
                        pInstance: pInstance,
                        url:"http://static.lakana.com/nxsglobal/ksnf/video/video_studio/2018/02/28/Holt_Retirement_KODE_1879729_1200.mp4",
                        poster:"http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Holt_Retirement_KODE_1_35508095_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.video = "1879729";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ksnf/news&cust_params=coid%3D%26vidcat%3Dnews&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=1879729&cmsid=&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=$coid&correlator=[timestamp]" 
                        };
                                                                AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = '';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
    
            </figure>
                                                                                                           <!-- render end -->
        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                                            <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
    
                                                            <aside class="mod-inline headlines right">
                <h4>More News</h4>
                <ul class="list bullets">
                                                                                                                                                                                                        
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/gop-unveiling-major-tax-code-overhaul/849834182">GOP unveiling major tax code overhaul</a></h4>
        </div>
    </li>
                                                                                                                    
    
                    
        
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/donald-trump-jr-reports-for-jury-duty-but-isnt-picked/1000784833">Donald Trump Jr reports for jury duty </a></h4>
        </div>
    </li>
                                                                                                                    
    
                    
        
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/police-boy-1-dies-after-being-left-in-hot-car-near-miami/1000735487">Police: Boy, 1, dies after being left in</a></h4>
        </div>
    </li>
                                                                                                                    
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/walmart-dicks-expand-corporate-rift-with-gun-lobby/1000268325">Walmart, Dick's expand corporate rift </a></h4>
        </div>
    </li>
                                                                                                                    
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/major-storm-to-bring-feet-of-snow-to-california-mountains/1000097573">Major storm to bring feet of snow to </a></h4>
        </div>
    </li>
                                                                                                                                                                                                        </ul>
            </aside>
                <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>After nearly three decades on the job, the Jasper County collector has decided to retire.</p><p>Steve Holt has spent 29 years as the elected official in charge of collecting state and local taxes. He&#39;s seen a lot of changes in that time and has served as the president of state and national groups, including the National Association of County Collectors, Treasurers and Finance Officers.</p><p>Holt adds one of the biggest changes has been switching to electronic systems and online access.</p><p>&quot;Of course we&#39;ve got everything more automated. We&#39;re we are using more bar codes now instead of we used to key them in on the register,&rdquo; says Steve Holt.</p><p>Holt still has a year left until the current term ends on March 1st, 2019.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9489_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9489"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_54801973_1.1"> <!-- gravity ad start--> <div id='grv-personalization-143'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-143&pl=143"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41168"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41168";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_4272_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4272"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-DONOT_MISS_LIST_VIEW_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-DONOT_MISS_LIST_VIEW" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Dining-Deals-Logo-720x405_1569999_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Save $$ - Half-Off Dining"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/dining-deals" class="crop-ellipsis" style="word-wrap: break-word;"> Save $$ - Half-Off Dining </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/tv-schedule"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2016/06/29/TV-Listings-720x405_1467233874758_9269596_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="FSHP - YOUR TV Listings!"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.fourstateshomepage.com/tv-schedule" class="crop-ellipsis" style="word-wrap: break-word;"> FSHP - YOUR TV Listings! </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Half-Off-Deals-720x405_1570000_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="SAVE $$ - Half-Off Merchant"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/merchant-deals" class="crop-ellipsis" style="word-wrap: break-word;"> SAVE $$ - Half-Off Merchant </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2015/06/19/Par-Fore-Pennies-720x405_1607405_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="SAVE $$ - Par For Pennies"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.fourstateshomepage.com/marketplace/50-off-deals/par-fore-pennies" class="crop-ellipsis" style="word-wrap: break-word;"> SAVE $$ - Par For Pennies </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.fourstateshomepage.com/entertainment/contests"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2017/02/03/Contests-720x405_1486149211441_17050985_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Contests and Sweepstakes"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.fourstateshomepage.com/entertainment/contests" class="crop-ellipsis" style="word-wrap: break-word;"> Contests and Sweepstakes </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-DONOT_MISS_LIST_VIEW").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-DONOT_MISS_LIST_VIEW");d.empty();d.append("<div class='loader'><img src='http://www.fourstateshomepage.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2542_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2542"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-185688" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-185688")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_d6ULegwv9Ki2_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_d6ULegwv9Ki2"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_802790493_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=fourstateshomepage" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7524_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7524"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=MOD-FOURSTATESHOMEPAGE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54800570" data-limit-number="5">Local</option> <option value="54800743" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/city-of-girard-celebrates-150th-birthday/999430627"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Girard_150th_1_35531599_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="City of Girard celebrates 150th birthday"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/city-of-girard-celebrates-150th-birthday/999430627" > City of Girard celebrates 150th birthday </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/tool-sheds-constructed-by-lamar-students-finished/999391715"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Lamar_Sheds_1_35534438_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Tool sheds constructed by Lamar students finished"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/tool-sheds-constructed-by-lamar-students-finished/999391715" > Tool sheds constructed by Lamar students finished </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/mssu-holds-teacher-education-career-fair/999376010"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/MSSU_Education_Fair_1_35534426_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="MSSU holds Teacher Education Career Fair"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/mssu-holds-teacher-education-career-fair/999376010" > MSSU holds Teacher Education Career Fair </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/mo-state-auditor-nicole-galloway-visits-lamar-hs/999341135"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/State_Auditor_Visits_1_35536212_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="MO state auditor Nicole Galloway visits Lamar HS"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/mo-state-auditor-nicole-galloway-visits-lamar-hs/999341135" > MO state auditor Nicole Galloway visits Lamar HS </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/joplin-pd-arrests-thousands-last-year-according-to-internal-affairs-reports/999332957"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/02/28/Joplin_PD_Report_1_35534787_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Joplin PD arrests thousands last year according to internal affairs reports"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/joplin-pd-arrests-thousands-last-year-according-to-internal-affairs-reports/999332957" > Joplin PD arrests thousands last year according to internal affairs reports </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.fourstateshomepage.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2679_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2679"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-101992" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-101992")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7642_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7642"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/family-chiropractic-of-the-4-states-weight-loss-2018-022818-_20180301153037/1000902771"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/03/01/Family_Chiropractic_of_the_4_States__Wei_1_35571842_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Family Chiropractic of the 4 States -Weight Loss 2018 (022818)"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/family-chiropractic-of-the-4-states-weight-loss-2018-022818-_20180301153037/1000902771" class="crop-ellipsis" style="word-wrap: break-word;"> Family Chiropractic of the 4 States -Weight Loss 2018 (022818) </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/cyber-security-awareness_20180301152705/1000893854"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/03/01/Cyber_Security_Awareness_1_35571834_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Cyber Security Awareness"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/cyber-security-awareness_20180301152705/1000893854" class="crop-ellipsis" style="word-wrap: break-word;"> Cyber Security Awareness </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/birthday-spotlight-3-1-2018_20180301152611/1000891341"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/fourstateshomepage/photo/2018/03/01/Birthday_Spotlight_3_1_2018_1_35571168_ver1.0_320_180.jpg');"><img src="http://www.fourstateshomepage.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Birthday Spotlight 3-1-2018"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/birthday-spotlight-3-1-2018_20180301152611/1000891341" class="crop-ellipsis" style="word-wrap: break-word;"> Birthday Spotlight 3-1-2018 </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOURSTATESHOMEPAGE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.fourstateshomepage.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4012_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4012"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-STAY_CONNECTED_1.0"> <!--?xml version="1.0" encoding="UTF-8"?--><div class="portlet-boundary"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-envelope"></i> <a href="http://www.fourstateshomepage.com/stay-connected-opt-in" target="_blank" title="FSHP eBlast Opt-in Page">eMail Notifications</a></li><li><i aria-hidden="true" class="fa fa-commenting"></i> <a href="http://www.fourstateshomepage.com/news/sms" target="_blank" title="FSHP SMS Opt-In Page">SMS Notifications</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/KSN-16/265261523636998" target="_blank" title="KSN-16 on Facebook">KSN-16 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/KSNLocalNews" target="_blank" title="KSNLocalNews">KSNLocalNews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/kode12tv" target="_blank" title="KODE-12 on Facebook">KODE-12 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/kodenews" target="_blank" title="KODENews on Twitter">KODENews on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/ksn16-kode12/id641341238" target="_blank" title="FSHP iPhone App">KSN16 and KODE12 Local News iPhone App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/weather-ksn16-kode12/id858779507" target="_blank" title="FSHP Weather Now App">Four States Weather Now iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstates" target="_blank" title="FSHP News Andriod App">KSN16 and KODE12 Local News Android App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.fourstatesweather" target="_blank" title="FSHP Weather Now App">Four States Weather Now Android App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6683_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6683"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-FOURSTATESHOMEPAGE-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787064&_refresharticle_WAR_epwcmportlet_articleId=MOD-FOURSTATESHOMEPAGE-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=54789872&startFrom=0&numItems=20&upNextCurrentArticleId=998983409";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_2658_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2658"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787064_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-191293" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-191293")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-1"> <li> <div class="mod-header"> <a href="/" title="FourStatesHomepage.com"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="FourStatesHomepage.com" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt="FourStatesHomepage.com"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('https://s3.amazonaws.com/nxsglobal/fourstateshomepage/theme/images/KSN-KODE-FSHP-Logo-Footer-min.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('https://s3.amazonaws.com/nxsglobal/fourstateshomepage/theme/images/KSN-KODE-FSHP-Logo-Footer-min.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/about-us/meet-the-ksn-team">Meet the KSN Team</a></li> <li><a href="/about-us/meet-the-kode-team">Meet the KODE Team</a></li> <li><a href="/weather-alerts">Alerts</a></li> <li><a href="/tv-schedule">TV Schedule</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KSNLocalNews"><i class="fa fa-twitter icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KODEnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KSN-16-265261523636998"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/kode12tv"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="/ksnf-eeo-report" >KSNF EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnf" >KSNF FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kode-tv" >KODE FCC Public File</a></li> <li><a href="/about-us/contact-us-closed-captioning" >Closed Captioning Contact</a></li> <li><a href="http://s3.amazonaws.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> FourStatesHomepage.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.fourstateshomepage.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1519817013000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KHKFWP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KHKFWP");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-133303" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"nx.ksnf","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-133303")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 